Konts Kontakti
Jūsu grozs
Maksājiet kurjeram bez komisijas
Vajag palīdzību? Jautājiet AI

Zyxel GS1350-26HP-EU0101F tīkla slēdzis, pārvaldāms L2, Gigabit Ethernet (10/100/1000), PoE, pelēks

Zyxel GS1350-26HP-EU0101F tīkla slēdzis, pārvaldāms L2, Gigabit Ethernet (10/100/1000), PoE, pelēks
Zyxel GS1350-26HP-EU0101F tīkla slēdzis, pārvaldāms L2, Gigabit Ethernet (10/100/1000), PoE, pelēks
Zyxel GS1350-26HP-EU0101F tīkla slēdzis, pārvaldāms L2, Gigabit Ethernet (10/100/1000), PoE, pelēks
Zyxel GS1350-26HP-EU0101F tīkla slēdzis, pārvaldāms L2, Gigabit Ethernet (10/100/1000), PoE, pelēks
Zyxel GS1350-26HP-EU0101F tīkla slēdzis, pārvaldāms L2, Gigabit Ethernet (10/100/1000), PoE, pelēks
Zyxel GS1350-26HP-EU0101F tīkla slēdzis, pārvaldāms L2, Gigabit Ethernet (10/100/1000), PoE, pelēks
Zyxel GS1350-26HP-EU0101F tīkla slēdzis, pārvaldāms L2, Gigabit Ethernet (10/100/1000), PoE, pelēks
Zyxel GS1350-26HP-EU0101F tīkla slēdzis, pārvaldāms L2, Gigabit Ethernet (10/100/1000), PoE, pelēks
Zyxel GS1350-26HP-EU0101F tīkla slēdzis, pārvaldāms L2, Gigabit Ethernet (10/100/1000), PoE, pelēks
Zyxel GS1350-26HP-EU0101F tīkla slēdzis, pārvaldāms L2, Gigabit Ethernet (10/100/1000), PoE, pelēks
Zyxel GS1350-26HP-EU0101F tīkla slēdzis, pārvaldāms L2, Gigabit Ethernet (10/100/1000), PoE, pelēks
Zyxel GS1350-26HP-EU0101F tīkla slēdzis, pārvaldāms L2, Gigabit Ethernet (10/100/1000), PoE, pelēks
Zyxel GS1350-26HP-EU0101F tīkla slēdzis, pārvaldāms L2, Gigabit Ethernet (10/100/1000), PoE, pelēks
Zyxel GS1350-26HP-EU0101F tīkla slēdzis, pārvaldāms L2, Gigabit Ethernet (10/100/1000), PoE, pelēks
Zyxel GS1350-26HP-EU0101F tīkla slēdzis, pārvaldāms L2, Gigabit Ethernet (10/100/1000), PoE, pelēks
Zyxel GS1350-26HP-EU0101F tīkla slēdzis, pārvaldāms L2, Gigabit Ethernet (10/100/1000), PoE, pelēks
0,00 €
Zyxel GS1350-26HP-EU0101F ir pārvaldāms L2 Gigabit Ethernet slēdzis, kas īpaši izstrādāts videonovērošanas sistēmām. Tas piedāvā 24 Gigabit RJ-45 portus ar Power over Ethernet (PoE) atbalstu, pārslēgšanas jaudu 52 Gbit/s un MAC adrešu tabulu ar 8000 ierakstiem. Slēdža korpuss ir titāna pelēkā krāsā,... Lasīt vairāk
Krājums Nav noliktavāNav Kods 2458208 Ražotājs ZyXEL Modelis GS1350-26HP-EU0101F Garantija 2 gadi
KategorijaTīkla komutatori

Piegāde un atgriešana

Zyxel GS1350-26HP-EU0101F ir pārvaldāms L2 Gigabit Ethernet slēdzis, kas īpaši izstrādāts videonovērošanas sistēmām. Tas piedāvā 24 Gigabit RJ-45 portus ar Power over Ethernet (PoE) atbalstu, pārslēgšanas jaudu 52 Gbit/s un MAC adrešu tabulu ar 8000 ierakstiem. Slēdža korpuss ir titāna pelēkā krāsā, un tas aprīkots ar funkcijām, kas atvieglo IP kameru uzstādīšanu un darbību.

Praktiski pielietojumi

Šis slēdzis ir lieliski piemērots nelielām un vidējām CCTV un IP kameru sistēmām. Pateicoties paplašinātā diapazona PoE režīmam, jūs varat pieslēgt kameras līdz pat 250 metru attālumā, izmantojot esošo Cat 5e kabeli – ideāli, ja kameras jāuzstāda tālāk no centrālā mezgla. Slēdzī iebūvētais PoE programmatūras rīks automātiski atpazīst un atjauno bojātas IP kameras, samazinot nepieciešamību pēc manuālas iejaukšanās. Turklāt lielais kopējais PoE budžets (līdz 375 W atkarībā no modeļa) ļauj vienlaikus barot vairākas jaudīgas kameras.

Galvenās specifikācijas

  • Modelis: Zyxel GS1350-26HP-EU0101F
  • Slēdža tips: pārvaldāms L2
  • Porti: 24 x Gigabit Ethernet (10/100/1000) RJ-45
  • PoE: jā (liels enerģijas budžets; līdz 375 W atkarībā no modeļa)
  • Pārslēgšanas jauda: 52 Gbit/s
  • MAC adrešu tabula: 8000 ieraksti
  • Standarti: IEEE 802.3, 802.3u, 802.3x, 802.3z, 802.3af, 802.3at, 802.3ad, 802.1w, 802.1p, 802.1ab, 802.1D
  • Krāsa: titāna pelēka
  • Svars: 3,58 kg
Galvenās priekšrocības
  • Automātiska kameras atjaunošana
  • Liels jaudas budžets
  • Līdz 250 metriem pārraide
  • Intuitīvs PoE lietošanas LED
  • Uzlabota pārsprieguma un ESD aizsardzība
  • Slēdža tips: Pārvaldīts
  • Pamata RJ-45 Ethernet portu skaits: 24
  • Pamata komutācijas RJ-45 Ethernet portu tips: Gigabitu Ethernet (10/100/1000)
  • Uzstādīto SFP moduļu skaits: 0
  • Uzstādīto SFP+ moduļu skaits: 0
  • Tīklošanas standarti: IEEE 802.1D, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
  • 10G atbalsts: No
  • MAC adrešu tabula: 8000 ieraksti
  • Pārslēgšanas jauda: 52 Gbit/s
  • Rack montāža: Jā
  • Strāva caur Ethernet (PoE): Jā
Specifikācija
10G atbalsts
Nē
Atrašanās vietas iestatījumu konfigurēšana (CLI)
Jā
Ātruma ierobežošana
Jā
Augstums
44 mm
Broadcast storm kontrole
Jā
Cilpas aizsardzība
Jā
Darba relatīvais mitrums (H-H)
5 - 95%
Darba temperatūra (T-T)
-20 - 50 °C
DHCP funkcijas
DHCP klients, DHCP relejs, DHCP snooping
Drošības algoritmi
SNMP, SNMPv3, SSH, SSL/TLS
Dziļums
270 mm
Elektromagnētiskā saderība
CE, FCC, C-Tick, A; BSMI CNS13438
Enerģijas patēriņš (maks.)
448.9 W
HS kods
85176990
Iekļauti kabeļi
AC
IGMP snooping
Jā
IGMP starpniekserveris
Jā
Kombinēto SFP portu skaits
2
Kopējā Power over Ethernet (PoE) budžeta jauda
375 W
LED indikatori
Jā
MAC adrešu tabula
8000 ieraksti
Maiņstrāvas ieejas frekvence
50 - 60 Hz
Maiņstrāvas ieejas spriegums
100 - 240 V
MIB atbalsts
RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113
Multiraides atbalsts
Jā
Pakešu bufera atmiņa
0.525 MB
Pamata komutācijas RJ-45 Ethernet portu tips
Gigabitu Ethernet (10/100/1000)
Pamata RJ-45 Ethernet portu skaits
24
Pārslēgšanas jauda
52 Gbit/s
Pārsūtīšanas ātrums
38,7 Mpps
Platums
441 mm
Plaukta montāžas komplekts
Jā
Plūsmas kontroles atbalsts
Jā
Portu spoguļošana
Jā
Power over Ethernet (PoE) portu skaits
24
Produkta krāsa
Pelēks
Programmatūras atjaunināšanas iespēja
Jā
Rindu plānošanas algoritmi
SPQ, WFQ, Weighted Round Robin (WRR)
Siltuma izkliede
1530.75 BTU/h
Sistēmas notikumu žurnāls
Jā
Šķiedru Ethernet kabeļu tehnoloģija
1000BASE-X
Slēdža slānis
L2
Slēdža tips
Pārvaldīts
Strāva caur Ethernet (PoE)
Jā
Svars
3.58 kg
Tīklošanas standarti
IEEE 802.1D, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Tiltveida koka protokols
Jā
Tīmekļa pārvaldība
Jā
Trokšņa līmenis
40.1 dB
Uzglabāšanas relatīvais mitrums (H-H)
5 - 95%
Uzglabāšanas temperatūra (T-T)
-40 - 70 °C
Uzstādīšana statīvā
Jā
Uzstādīto SFP moduļu skaits
0
Uzstādīto SFP+ moduļu skaits
0
Vara Ethernet kabeļu tehnoloģija
10BASE-T, 100BASE-TX, 1000BASE-T
Vidējais laiks starp kļūmēm (MTBF)
888495 h
Virtuālā LAN funkcijas
Uz MAC adresi balstīts VLAN, uz portu balstīts VLAN
VLAN atbalsts
Jā
VLAN skaits
256

Rokasgrāmata

Atvērt dokumentu

Dokuments

Atvērt dokumentu

Dokuments

Atvērt dokumentu
Cenu vēsture vēl nav pieejama
Mēs joprojām vācam pietiekami daudz šī produkta ikdienas cenu datu.

Rakstīt atsauksmi

Vērtējums *
Jūsu vārds tiks rādīts publiski – varat izmantot segvārdu. Aicinām pircējus rakstīt atsauksmes; pirms publicēšanas tās pārbaudām un publicējam arī kritiskās.

Tā pati sērija un alternatīvas

Populāras preces šajā kategorijā

WhatsApp
Messenger
Sveiki, esmu ITworkshop.lv AI asistents. Varu palīdzēt atrast preces, salīdzināt izvēles, izveidot piedāvājuma PDF vai atvērt atbalsta pieprasījumu.
Visas kategorijas