Konts Kontakti
Jūsu grozs
Maksājiet kurjeram bez komisijas
Vajag palīdzību? Jautājiet AI

D-Link 24-portu Gigabit viedais pārvaldāmais slēdzis ar 4x 10G SFP+

D-Link 24-portu Gigabit viedais pārvaldāmais slēdzis ar 4x 10G SFP+
D-Link 24-portu Gigabit viedais pārvaldāmais slēdzis ar 4x 10G SFP+
D-Link 24-portu Gigabit viedais pārvaldāmais slēdzis ar 4x 10G SFP+
60 mēn.
D-Link 24-portu Gigabit viedais pārvaldāmais slēdzis ar 4x 10G SFP+
D-Link 24-portu Gigabit viedais pārvaldāmais slēdzis ar 4x 10G SFP+
D-Link 24-portu Gigabit viedais pārvaldāmais slēdzis ar 4x 10G SFP+
246,99 €
Šis D-Link DGS-1250 sērijas slēdzis ir praktisks risinājums uzņēmumiem, kam nepieciešama stabila un ātra tīkla infrastruktūra. Ar 24 Gigabit Ethernet portiem un 4 10G SFP+ slotiem tas nodrošina jaudu gan biroja darbiniekiem, gan datu pārraidei. Pateicoties viedajām pārvaldības iespējām, to var izman... Lasīt vairāk
Krājums 10 Kods 10752 Ražotājs D-LINK Modelis DGS-1250-28X/E Garantija 5 gadi
KategorijaTīkla komutatori

Piegāde un atgriešana

Paredzamā piegāde
Mēs jūs regulāri informēsim, izmantojot detalizēto izsekošanas sistēmu. Piegāde var aizkavēties +1 d. d.
Maksājumu veidi
Bankas karteVisaMastercardPayPalApple PayGoogle PayBankas pārskaitījums

Šis D-Link DGS-1250 sērijas slēdzis ir praktisks risinājums uzņēmumiem, kam nepieciešama stabila un ātra tīkla infrastruktūra. Ar 24 Gigabit Ethernet portiem un 4 10G SFP+ slotiem tas nodrošina jaudu gan biroja darbiniekiem, gan datu pārraidei. Pateicoties viedajām pārvaldības iespējām, to var izmantot kā piekļuves vai apkopošanas slēdzi vidēja lieluma uzņēmumos.

Reālas pielietošanas scenāriji

Piemērots birojiem, kur vienlaikus strādā daudzi lietotāji un nepieciešama QoS balss un video trafikam. Auto Voice VLAN automātiski atdala VoIP trafiku, nodrošinot skaidru sarunu kvalitāti. Savukārt Surveillance Mode palīdz prioritizēt video plūsmas no IP kamerām, kas ir būtiski drošības sistēmās.

Ja nepieciešams savienot vairākus tīkla segmentus, statiskā maršrutēšana (Lite Layer-3) ļauj komunicēt starp dažādām VLAN grupām bez papildu maršrutētāja. Tas ir noderīgi, piemēram, atdalot viesu tīklu no iekšējā tīkla.

Pateicoties Dual Image un Dual Configuration, varat droši atjaunināt programmatūru vai mainīt iestatījumus, neapturot tīklu. Ja rodas problēmas, Spanning Tree protokoli (STP/RSTP/MSTP) automātiski novērš cilpas un uztur tīklu darbspējīgu.

Galvenie parametri

  • 24 x Gigabit Ethernet (10/100/1000) porti
  • 4 x 10G SFP+ sloti optiskajiem savienojumiem
  • Pārvaldības iespējas: Web CLI, SNMP, D-Link Network Assistant (DNA)
  • MAC adrešu tabula: 16000 ieraksti
  • Komutācijas jauda: 128 Gbit/s
  • Atbalsta VLAN, QoS, IGMP snooping, LACP, Port Mirroring
  • Statiskā maršrutēšana (Lite Layer-3)
  • Auto Voice VLAN un Surveillance Mode
  • Dual Image un Dual Configuration
  • Konsoles ports (RJ-45) ar pilnu CLI
  • Standarti: IEEE 802.3, 802.3ab, 802.1D, 802.1Q, 802.1p u.c.
  • Piemērots montāžai statīvā (rack mount)
Galvenās priekšrocības
  • 24 x 10/100/1000BASE-T porti
  • 4 x 10G SFP+ porti
  • Lite L3 statiskā maršrutēšana
  • Uzlabotas drošības funkcijas, IMPB, 802.1X autentifikācija
  • Divkāršs attēls un konfigurācija
  • Atbalsta STP/RSTP/MSTP
  • Pilns CLI
  • QoS iespējošana
  • 11 tīmekļa valodas
  • Slēdža tips: Pārvaldīts
  • Pamata RJ-45 Ethernet portu skaits: 24
  • Pamata komutācijas RJ-45 Ethernet portu tips: Gigabitu Ethernet (10/100/1000)
  • Uzstādīto SFP moduļu skaits: 0
  • Uzstādīto SFP+ moduļu skaits: 0
  • Tīklošanas standarti: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
  • 10G atbalsts: Jā
  • MAC adrešu tabula: 16000 ieraksti
  • Pārslēgšanas jauda: 128 Gbit/s
  • Rack montāža: Jā
  • Barošanas avots iekļauts: Jā
  • Strāva caur Ethernet (PoE): No
Specifikācija
10G atbalsts
Jā
ARP pārbaude
Jā
Atbalstītie kabeļu veidi
Cat5, Cat5e
Atmiņas tips
DDR3-SDRAM
Atrašanās vietas iestatījumu konfigurēšana (CLI)
Jā
Augstums
44 mm
Auto MDI/MDI-X
Jā
Barošanas avots iekļauts
Jā
Broadcast storm kontrole
Jā
Cilpas aizsardzība
Jā
Darba relatīvais mitrums (H-H)
0 - 95%
Darba temperatūra (T-T)
-5 - 50 °C
DHCP funkcijas
DHCP klients, DHCP serveris, DHCP snooping
Drošības algoritmi
EAP, MD5, PEAP, SSH, SSL/TLS, TTLS
Dziļums
140 mm
Džumbo kadru atbalsts
Jā
Džumbu rāmji
12000
Elektromagnētiskā saderība
CE A, VCCI A, FCC A, IC, BSMI
Enerģijas patēriņš (maks.)
30.6 W
Iekšējā atmiņa
2048 MB
Iepakojuma augstums
89 mm
Iepakojuma dziļums
563 mm
Iepakojuma platums
282 mm
Iepakojuma svars
2.97 kg
IGMP snooping
Jā
IP-MAC-Porta saistīšana
Jā
Konsoles ports
RJ-45
LED indikatori
Aktivitāte, Savienojums, Barošana, Ātrums
MAC adrešu tabula
16000 ieraksti
Maiņstrāvas ieejas spriegums
100 - 240 V
MIB atbalsts
RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,
Multiraides atbalsts
Jā
Pakalpojuma kvalitātes (QoS) atbalsts
Jā
Pakešu bufera atmiņa
12 MB
Pamata komutācijas RJ-45 Ethernet portu tips
Gigabitu Ethernet (10/100/1000)
Pamata RJ-45 Ethernet portu skaits
24
Pārslēgšanas jauda
128 Gbit/s
Pārsūtīšanas ātrums
95,24 Mpps
Piekļuves kontroles saraksta (ACL) noteikumi
768
Piekļuves kontroles saraksts (ACL)
Jā
Pilns duplekss
Jā
Platums
440 mm
Plūsmas kontroles atbalsts
Jā
Portu spoguļošana
Jā
Produkta krāsa
Melns
Programmatūras atjaunināšanas iespēja
Jā
Rindas sākuma (HOL) bloķēšana
Jā
Rindu plānošanas algoritmi
Svērtais Round Robin (WRR)
Saišu apvienošana
Jā
Sertifikācija
CB, UL, BSMI, CCC
SFP+ moduļu slotu skaits
4
Siltuma izkliede
104,346 BTU/h
Sistēmas notikumu žurnāls
Jā
Šķiedru Ethernet kabeļu tehnoloģija
100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX
Slēdža slānis
L3
Slēdža tips
Pārvaldīts
Statiskais maršruts
Jā
Statisko maršrutu skaits
124
Strāva caur Ethernet (PoE)
Nē
Svars
3.86 kg
Tīklošanas standarti
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Tiltveida koka protokols
Jā
Tīmekļa pārvaldība
Jā
Trokšņa līmenis
47.6 dB
Uzglabāšanas relatīvais mitrums (H-H)
0 - 95%
Uzglabāšanas temperatūra (T-T)
-20 - 70 °C
Uzglabāt un pārsūtīt
Jā
Uzstādīšana statīvā
Jā
Uzstādīto SFP moduļu skaits
0
Uzstādīto SFP+ moduļu skaits
0
Vara Ethernet kabeļu tehnoloģija
10BASE-T, 100BASE-TX, 1000BASE-T
Vidējais laiks starp kļūmēm (MTBF)
743482.45 h
Virtuālā LAN funkcijas
Balss VLAN
VLAN atbalsts
Jā
VLAN skaits
4094
Zibatmiņa
64 MB
Cenu vēsture pēdējo 6 mēnešu laikā
D-Link 24-portu Gigabit viedais pārvaldāmais slēdzis ar 4x 10G SFP+
Pašreizējā
246,99 €
Zemākā
243,24 €
Augstākā
286,96 €
Izmaiņas 24 h
+3,02 €   +1%
Nedēļa
+3,00 €   +1%
Mēnesis
-5,55 €   -2%

Rakstīt atsauksmi

Vērtējums *
Jūsu vārds tiks rādīts publiski – varat izmantot segvārdu. Aicinām pircējus rakstīt atsauksmes; pirms publicēšanas tās pārbaudām un publicējam arī kritiskās.

Populāras preces šajā kategorijā

USB 3.0 uz Gigabit Ethernet tīkla adapteris TP-Link UE306 USB 3.0 uz Gigabit Ethernet tīkla adapteris TP-Link UE306
36 mēn.
Ražotājs: TP-LINK Krājumā: 4
TP-Link UE306 ir praktisks risinājums, lai pieslēgtu ierīces bez RJ45 porta vadu tīklam. Pievienojot adapteri USB 3.0 portam un iespraužot Ethernet ka..
15,45 €
Bez PVN:12,77 €
12 piegādātāju
Pirkt
Sveiki, esmu ITworkshop.lv AI asistents. Varu palīdzēt atrast preces, salīdzināt izvēles, izveidot piedāvājuma PDF vai atvērt atbalsta pieprasījumu.
Visas kategorijas