Konts Kontakti
Jūsu grozs
Maksājiet kurjeram bez komisijas
Vajag palīdzību? Jautājiet AI

TP-Link Omada 18-Port Gigabit viedais slēdzis ar 16-Port PoE+

TP-Link Omada 18-Port Gigabit viedais slēdzis ar 16-Port PoE+
60 mēn.
TP-Link Omada 18-Port Gigabit viedais slēdzis ar 16-Port PoE+
242,99 €
Šis TP-Link Omada viedais slēdzis ir būtisks jauninājums salīdzinājumā ar iepriekšējām versijām. Tas nodrošina profesionālu un uzticamu tīkla pārvaldību ar Omada SDN kontrolleri, kas ļauj centralizēti konfigurēt un uzraudzīt visu tīklu. Piemērots maziem un vidējiem uzņēmumiem, kuri meklē izmaksu efe... Lasīt vairāk
Krājums 3 Kods 100103 Ražotājs TP-LINK Modelis SG2218P Garantija 5 gadi

Piegāde un atgriešana

Paredzamā piegāde trešdien, 21. oktobra
Mēs jūs regulāri informēsim, izmantojot detalizēto izsekošanas sistēmu
Maksājumu veidi
Bankas karteVisaMastercardPayPalApple PayGoogle PayBankas pārskaitījums

Šis TP-Link Omada viedais slēdzis ir būtisks jauninājums salīdzinājumā ar iepriekšējām versijām. Tas nodrošina profesionālu un uzticamu tīkla pārvaldību ar Omada SDN kontrolleri, kas ļauj centralizēti konfigurēt un uzraudzīt visu tīklu. Piemērots maziem un vidējiem uzņēmumiem, kuri meklē izmaksu efektīvu risinājumu bez sarežģījumiem.

Reālās lietošanas scenāriji

  • Biroja tīkls: pieslēdziet IP kameras, VoIP telefonus un piekļuves punktus, izmantojot PoE+ barošanu – nav nepieciešami atsevišķi barošanas avoti.
  • Veikals vai noliktava: izveidojiet VLAN segmentāciju, lai atdalītu darbinieku, viesu un uzraudzības tīklus.
  • Uzņēmuma tīkla paplašināšana: izmantojiet L2+ funkcijas, piemēram, statisko maršrutēšanu, lai savienotu vairākus apakštīklus.

Galvenās specifikācijas

  • Slēdža tips: pārvaldāms, L2/L2+ līmenis
  • 16 Gigabit Ethernet porti (10/100/1000) ar PoE+ atbalstu
  • 2 papildu porti (piemēram, SFP sloti) – kopā 18 porti
  • MAC adrešu tabula: 8000 ieraksti
  • Komutācijas jauda: 26.78 Gbit/s
  • Atbalstītie standarti: IEEE 802.1D, 802.1Q, 802.1p, 802.1s, 802.1w, 802.1x, 802.3ab u.c.
  • Formfaktors: 1U, piemērots montāžai statīvā
Galvenās priekšrocības
  • 16× Gigabit 802.3af/at PoE+ ports and 2× Gigabit SFP Slots
  • 150 W kopējais PoE budžets ar līdz 30 W PoE izeju uz portu*
  • Centralizēta mākoņpārvalde, izmantojot tīmekli vai Omada lietotni†
  • Atsevišķa pārvaldība caur tīmekli, CLI, SNMP un RMON
  • Statiskā maršrutēšana palīdz novirzīt iekšējo trafiku lielākai efektivitātei
  • VLAN, ACL, QoS un IGMP Snooping
  • Izturīgs metāla korpuss un plauktā montējams dizains
  • Slēdža tips: Pārvaldīts
  • Pamata RJ-45 Ethernet portu skaits: 16
  • Pamata komutācijas RJ-45 Ethernet portu tips: Gigabitu Ethernet (10/100/1000)
  • Uzstādīto SFP moduļu skaits: 0
  • Uzstādīto SFP+ moduļu skaits: 0
  • Tīklošanas standarti: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
  • 10G atbalsts: No
  • MAC adrešu tabula: 8000 ieraksti
  • Pārslēgšanas jauda: 26,78 Gbit/s
  • Rack montāža: Jā
  • Barošanas avots: DC/PoE
  • Barošanas avots iekļauts: Jā
  • Strāva caur Ethernet (PoE): Jā
Specifikācija
10G atbalsts
Nē
ARP pārbaude
Jā
Atrašanās vietas iestatījumu konfigurēšana (CLI)
Jā
Ātruma ierobežošana
Jā
Augstums
44 mm
Autentifikācija
Uz MAC balstīta autentifikācija, uz portu balstīta autentifikācija
Auto MDI/MDI-X
Jā
Automātiskā sarunāšanās
Jā
Barošanas avots
DC/PoE
Barošanas avots iekļauts
Jā
BPDU filtrēšana/aizsardzība
Jā
Broadcast storm kontrole
Jā
Cilpas aizsardzība
Jā
Darba relatīvais mitrums (H-H)
10 - 90%
Darba temperatūra (T-T)
0 - 50 °C
DHCP funkcijas
DHCP klients, DHCP relejs, DHCP snooping
Dziļums
180 mm
Džumbo kadru atbalsts
Jā
Džumbu rāmji
9
Enerģijas patēriņš (maks.)
181,4 W
Ethernet LAN datu pārraides ātrumi
10,100,1000 Mbit/s
Formas faktors
1U
Iekļauti kabeļi
LAN (RJ-45)
Iepakojuma veids
Kaste
IP maršrutēšana
Jā
Kopējā Power over Ethernet (PoE) budžeta jauda
150 W
LED indikatori
Jā
Lietotāja rokasgrāmata
Jā
MAC adrešu filtrēšana
Jā
MAC adrešu tabula
8000 ierakstu
Maiņstrāvas ieejas frekvence
50/60 Hz
Maiņstrāvas ieejas spriegums
100 - 240 V
Mākoņpārvaldīts
Jā
MIB atbalsts
MIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIBs, RMON MIB(RFC1757, rmon 1,2,3,9)
Multicast funkcijas
Multiraides pārsūtīšana
Multiraides atbalsts
Jā
Pakalpojuma kvalitātes (QoS) atbalsts
Jā
Pakešu bufera atmiņa
4,1 MB
Pamata komutācijas RJ-45 Ethernet portu tips
Gigabit Ethernet (10/100/1000)
Pamata RJ-45 Ethernet portu skaits
16
Pārslēgšanas jauda
26,78 Gbit/s
Pārsūtīšanas ātrums
26,78 Mpps
Piekļuves kontroles saraksts (ACL)
Jā
Platums
440 mm
Plūsmas kontroles atbalsts
Jā
Produkta krāsa
Melns
Saišu apvienošana
Jā
Sertifikācija
CE, FCC, RoHS
SFP moduļu slotu skaits
2
Siltuma izkliede
619,06 BTU/h
Sistēmas notikumu žurnāls
Jā
Slēdža slānis
L2/L2+
Slēdža tips
Pārvaldāms
SSH/SSL atbalsts
Jā
Statiskā porta drošība
Jā
Strāva caur Ethernet (PoE)
Jā
Tīklošanas standarti
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Tiltveida koka protokols
Jā
Tīmekļa pārvaldība
Jā
Uz politikām balstīta maršrutēšana
Jā
Uzglabāšanas relatīvais mitrums (H-H)
5 - 90%
Uzglabāšanas temperatūra (T-T)
-40 - 70 °C
Uzstādīšana statīvā
Jā
Uzstādīto SFP moduļu skaits
0
Uzstādīto SFP+ moduļu skaits
0
VLAN atbalsts
Jā

Rokasgrāmata

Atvērt dokumentu

Dokuments

Atvērt dokumentu

Dokuments

Atvērt dokumentu
Cenu vēsture pēdējo 6 mēnešu laikā
TP-Link Omada 18-Port Gigabit viedais slēdzis ar 16-Port PoE+
Pašreizējā
242,99 €
Zemākā
230,56 €
Augstākā
268,36 €
Izmaiņas 24 h
-0,29 €   0%
Nedēļa
+0,61 €   +0%
Mēnesis
-1,62 €   -1%

Rakstīt atsauksmi

Vērtējums *
Jūsu vārds tiks rādīts publiski – varat izmantot segvārdu. Aicinām pircējus rakstīt atsauksmes; pirms publicēšanas tās pārbaudām un publicējam arī kritiskās.

Populāras preces šajā kategorijā

Sveiki, esmu ITworkshop.lv AI asistents. Varu palīdzēt atrast preces, salīdzināt izvēles, izveidot piedāvājuma PDF vai atvērt atbalsta pieprasījumu.
Visas kategorijas