Konts Kontakti
Jūsu grozs
Maksājiet kurjeram bez komisijas
Vajag palīdzību? Jautājiet AI

Yealink SIP T42U IP telefons Pelēks LCD Wi-Fi

Yealink SIP T42U IP telefons Pelēks LCD Wi-Fi
-4%
Super cena
Yealink SIP T42U IP telefons Pelēks LCD Wi-Fi
Ietaupiet 4,85 €
103,23 €
Yealink SIP T42U ir praktisks IP telefons, kas nodrošina skaidru un kvalitatīvu sarunu pieredzi, pateicoties Optima HD Voice tehnoloģijai. Šis modelis ir piemērots birojiem, kur nepieciešama uzticama balss komunikācija un vienkārša pārvaldība.Reālas lietošanas scenārijiIzmantojiet to kā galveno darb... Lasīt vairāk
Krājums 100 Kods 126035 Ražotājs Yealink Modelis 1301201 Garantija 2 gadi

Piegāde un atgriešana

Paredzamā piegāde otrdien, 20. oktobra
Mēs jūs regulāri informēsim, izmantojot detalizēto izsekošanas sistēmu
Maksājumu veidi
Bankas karteVisaMastercardPayPalApple PayGoogle PayBankas pārskaitījums

Yealink SIP T42U ir praktisks IP telefons, kas nodrošina skaidru un kvalitatīvu sarunu pieredzi, pateicoties Optima HD Voice tehnoloģijai. Šis modelis ir piemērots birojiem, kur nepieciešama uzticama balss komunikācija un vienkārša pārvaldība.

Reālas lietošanas scenāriji

  • Izmantojiet to kā galveno darba telefonu, lai veiktu un saņemtu zvanus ar izcilu skaņas kvalitāti.
  • Pievienojiet bezvadu austiņas, izmantojot USB sargspraudni, lai brīvi pārvietotos pa biroju.
  • Izmantojiet Wi-Fi savienojumu, lai novietotu telefonu jebkurā vietā bez tīkla kabeļa.
  • Vienkārša masveida ieviešana un attālināta pārvaldība, pateicoties Zero Touch Provisioning un RPS atbalstam.

Galvenās specifikācijas

  • Produkta veids: IP telefons
  • Krāsa: Pelēka
  • Displejs: LCD, 6.86 cm (2.7"), izšķirtspēja 192 x 68 pikseļi
  • Tālruņu grāmata: līdz 1000 ierakstiem
  • Ethernet saskarne: Gigabit Ethernet
  • Atbalstītie tīkla protokoli: IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
  • Drošības algoritmi: 256 bitu AES, HTTPS, TLS, WPA2, WPA3
  • Tipiskais enerģijas patēriņš: 2.2 W
  • Divas USB pieslēgvietas Bluetooth/Wi-Fi/bezvadu austiņu sargspraudņiem
Galvenās priekšrocības
  • 2.7" grafiskais LCD ar fona apgaismojumu
  • Optima HD balss ar akustisko vairogu
  • Līdz 12 SIP kontiem
  • PoE atbalsts
  • Statīvs ar diviem regulējamiem leņķiem, montējams pie sienas
  • Atbalsta USB ierakstīšanu
  • Wi-Fi caur WF40/WF50, Bluetooth caur BT41
  • Produkta tips: IP telefons
  • Produkta krāsa: Pelēks
  • Zvanītāja ID: Jā
  • Tālruņu grāmatas ietilpība: 1000 ieraksti
  • VoIP kontu skaits: 12
  • Ethernet LAN: Jā
  • Wi-Fi: Jā
  • Bluetooth: Jā
  • Iekļauto rokturu skaits: 1 pc(s)
Specifikācija
Aizmugurējā kamera
Jā
Anonīms zvans
Jā
Anonīmu zvanu noraidīšana
Jā
Atbalstītie tīkla protokoli
IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
Atkārtota zvanīšana
Jā
Ātrā zvanīšana
Jā
Atšķirīgs gredzens
Jā
Augstums
175 mm
Bluetooth
Jā
Darba relatīvais mitrums (H-H)
10 - 95%
Darba temperatūra (T-T)
-10 - 50 °C
Displeja diagonāle
6.86 cm (2.7")
Displeja izšķirtspēja
192 x 68 pikseļi
Displejs
LCD
Drošības algoritmi
256 bitu AES, HTTPS, TLS, WPA2, WPA3
Dziļums
189 mm
Enerģijas patēriņš (tipisks)
2.2 W
Ethernet LAN
Jā
Ethernet LAN (RJ-45) porti
2
Ethernet LAN interfeisa tips
Gigabitu Ethernet
Funkciju taustiņu skaits
5
Iekļauto rokturu skaits
1 pc(s)
Iekļauts maiņstrāvas adapteris
Nē
Iepakojuma augstums
235 mm
Iepakojuma dziļums
256 mm
Iepakojuma platums
627 mm
Iepakojuma svars
63 kg
Ierīces bloķēšana
Jā
Integrēta balss pasts
Nē
Klausules tips
Bezvadu klausule
Konferences zvans
Jā
Montāža
Galds/Siena
Netraucēt funkcija
Jā
Pakalpojuma kvalitātes (QoS) atbalsts
Jā
Pilns duplekss
Jā
Platums
212 mm
Produkta krāsa
Pelēks
Produkta tips
IP telefons
Programmējamo taustiņu skaits
6
RJ-9 portu skaits
2
Sienas montāža
Jā
Tālruņu grāmatas ietilpība
1000 ieraksti
Tiešais zvans
Jā
Tīklošanas standarti
IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af
USB 2.0 portu skaits
2
VoIP kontu skaits
12
Wi-Fi
Jā
Zvana gaidīšana
Jā
Zvana noturēšana
Jā
Zvana pacelšana
Jā
Zvana pārsūtīšana
Jā
Zvana turēšana
Jā
Zvanītāja ID
Jā
Zvanu pāradresācija
Jā
Zvanu vēsture
Jā
Cenu vēsture pēdējo 6 mēnešu laikā
Yealink SIP T42U IP telefons Pelēks LCD Wi-Fi
Pašreizējā
103,23 €
Zemākā
103,23 €
Augstākā
124,30 €
Izmaiņas 24 h
0,00 €   0%
Nedēļa
-5,25 €   -5%
Mēnesis
-4,76 €   -4%

Populāras preces šajā kategorijā

Sveiki, esmu ITworkshop.lv AI asistents. Varu palīdzēt atrast preces, salīdzināt izvēles, izveidot piedāvājuma PDF vai atvērt atbalsta pieprasījumu.