Konts Kontakti
Jūsu grozs
Maksājiet kurjeram bez komisijas
Vajag palīdzību? Jautājiet AI

Pārvaldāms slēdzis Trendnet TI-PG541i

Pārvaldāms slēdzis Trendnet TI-PG541i
Pārvaldāms slēdzis Trendnet TI-PG541i
Pārvaldāms slēdzis Trendnet TI-PG541i
Pārvaldāms slēdzis Trendnet TI-PG541i
Pārvaldāms slēdzis Trendnet TI-PG541i
Pārvaldāms slēdzis Trendnet TI-PG541i
Pārvaldāms slēdzis Trendnet TI-PG541i
Pārvaldāms slēdzis Trendnet TI-PG541i
269,99 €
Trendnet TI-PG541i ir 6 portu rūpnieciskais Gigabit PoE+ Layer 2 pārvaldāmais slēdzis ar DIN-sliedes stiprinājumu. Tam ir četri Gigabit PoE+ porti, viens Gigabit vara ports un viens Gigabit SFP slots. Slēdzis nodrošina 120 W PoE budžetu, IP30 metāla korpusu, divkāršu barošanas avotu un ir paredzēts ... Lasīt vairāk
Krājums 25 Kods 1485677 Ražotājs TRENDNET Modelis TI-PG541I Garantija 2 gadi
KategorijaTīkla komutatori

Piegāde un atgriešana

Paredzamā piegāde
Mēs jūs regulāri informēsim, izmantojot detalizēto izsekošanas sistēmu. Piegāde var aizkavēties +1 d. d.
Maksājumu veidi
Bankas karteVisaMastercardPayPalApple PayGoogle PayBankas pārskaitījums

Trendnet TI-PG541i ir 6 portu rūpnieciskais Gigabit PoE+ Layer 2 pārvaldāmais slēdzis ar DIN-sliedes stiprinājumu. Tam ir četri Gigabit PoE+ porti, viens Gigabit vara ports un viens Gigabit SFP slots. Slēdzis nodrošina 120 W PoE budžetu, IP30 metāla korpusu, divkāršu barošanas avotu un ir paredzēts darbībai skarbos apstākļos ar plašu temperatūras diapazonu un aizsardzību pret vibrāciju, triecieniem, ESD/EMI un pārspriegumu.

Praktiskas pielietojuma iespējas

Šis slēdzis ir ideāli piemērots rūpnieciskiem tīkliem, āra videi vai vietām ar ekstremālām temperatūrām. Ar to var pieslēgt IP kameras, bezvadu piekļuves punktus vai citas PoE ierīces līdz 30 W katram portam. Pārvaldības funkcijas ļauj kontrolēt PoE jaudu katram portam atsevišķi, iestatīt VLAN, QoS un multicast, lai nodrošinātu stabilu datu plūsmu. Divkāršs barošanas avots un trauksmes relejs garantē darbības nepārtrauktību pat pie viena barošanas avota atteices.

Galvenās specifikācijas

  • Porti: 4 x Gigabit PoE+ (porti 1–4), 1 x Gigabit RJ-45, 1 x Gigabit SFP
  • PoE budžets: 120 W, līdz 30 W vienam PoE portam (802.3at/802.3af)
  • Slēdža kapacitāte: 12 Gbps
  • Pārvaldība: Layer 2 funkcijas – 802.1Q/MAC VLAN, IGMP v1/2/3 snooping, joslas platuma kontrole, 802.1p, DSCP, rindu plānošana (SP/WFQ/WRR), storm control
  • Uzraudzība: SNMP v1/v2c, MIB atbalsts, SNMP trap, RMON (1,2,3,9), SMTP brīdinājumi, syslog, portu spoguļošana
  • Barošana: Divkārši barošanas avoti (primārais un rezerves) ar pārslodzes aizsardzību; trauksmes releja izeja jaudas zudumam
  • Vide: Darba temperatūra -40 līdz 70 °C
  • Mehānika: IP30 metāla korpuss ar integrētu DIN-sliedes stiprinājumu; zemējuma punkts
  • Uzticamība: Atbilst IEC61000-6-2 EMC imunitātei; triecienu, brīvā kritiena un vibrācijas standarti (IEC 60068-2-27/32/6)
  • Cits: Jumbo frames līdz 10K; LED indikatori barošanai, rezerves barošanai, trauksmei, SFP, PoE un portiem
Specifikācija
10G atbalsts
Nē
ARP pārbaude
Jā
Ātrās palaišanas rokasgrāmata
Jā
Augstums
31 mm
Autentifikācija
Portu balstīta autentifikācija
Broadcast storm kontrole
Jā
Caurlaidspēja
8.93 Mpps
Cilpas aizsardzība
Jā
Darba relatīvais mitrums (H-H)
0 - 95
Darba temperatūra (T-T)
-40 - 70
DHCP funkcijas
DHCP serveris
DIN sliedes montāža
Jā
Drošības algoritmi
SNMP, HTTPS, 802.1x RADIUS
Dublēta barošanas avota (RPS) atbalsts
Jā
Dziļums
120 mm
Džumbo kadru atbalsts
Jā
Džumbu rāmji
10000
Enerģijas patēriņš (maks.)
130 W
HS kods
85176990
Iepakojuma veids
Kaste
IGMP snooping
Jā
Izejas spriegums
48
Izejas strāva
5 A
Kopējā Power over Ethernet (PoE) budžeta jauda
120 W
LED indikatori
Y
MAC adreses automātiskā apguve atbalstīta
Jā
MAC adrešu tabula
16000 ieraksti
Maiņstrāvas ieejas frekvence
50 - 60
Maiņstrāvas ieejas spriegums
100 - 240
MIB atbalsts
RFC 1213, RFC 1493, RFC 1643, RFC 1757
Multicast MAC adrešu tabula
256 ieraksti
Multiraides atbalsts
Jā
Pakalpojuma kvalitātes (QoS) atbalsts
Jā
Pakešu bufera atmiņa
128 MB
Pamata komutācijas RJ-45 Ethernet portu tips
Gigabitu Ethernet (10/100/1000)
Pamata RJ-45 Ethernet portu skaits
5
Pārslēgšanas jauda
12 Gbit/s
Piekļuves kontroles saraksts (ACL)
Jā
Pilns duplekss
Jā
Platums
135 mm
Portu spoguļošana
Jā
Power over Ethernet (PoE) jauda uz portu
30 W
Power over Ethernet plus (PoE+) portu skaits
4
Produkta krāsa
Melns
Resursu CD
Jā
Saišu apvienošana
Jā
SFP moduļu slotu skaits
1
Sistēmas notikumu žurnāls
Jā
Slēdža slānis
L2+
Slēdža tips
Pārvaldīts
Starptautiskās aizsardzības (IP) kods
IP30
Strāva caur Ethernet (PoE)
Jā
Svars
0.528 kg
Termināļa bloks iekļauts
Jā
Termināļu bloka ports
Jā
Tīklošanas standarti
IEEE 802.1Q, IEEE 802.3u, IEEE 802.3at, IEEE 802.3ad, IEEE 802.3ab, IEEE 802.3, IEEE 802.1w, IEEE 802.1s, IEEE 802.1p, IEEE 802.1ab, IEEE 802.3x, IEEE 802.1D
Tīmekļa pārvaldība
Jā
Uzstādīšana statīvā
Nē
Vidējais laiks starp kļūmēm (MTBF)
435905 h
Virtuālā LAN funkcijas
Protokola bāzēts VLAN, marķēts VLAN
VLAN atbalsts
Jā
VLAN skaits
256
Cenu vēsture pēdējo 6 mēnešu laikā
Pārvaldāms slēdzis Trendnet TI-PG541i
Pašreizējā
269,99 €
Zemākā
259,10 €
Augstākā
295,65 €
Izmaiņas 24 h
+1,35 €   +1%
Nedēļa
+0,62 €   +0%
Mēnesis
+4,47 €   +2%

Rakstīt atsauksmi

Vērtējums *
Jūsu vārds tiks rādīts publiski – varat izmantot segvārdu. Aicinām pircējus rakstīt atsauksmes; pirms publicēšanas tās pārbaudām un publicējam arī kritiskās.

Vairāk TRENDNET preču šajā kategorijā

Populāras preces šajā kategorijā

Sveiki, esmu ITworkshop.lv AI asistents. Varu palīdzēt atrast preces, salīdzināt izvēles, izveidot piedāvājuma PDF vai atvērt atbalsta pieprasījumu.
Visas kategorijas