Konts Kontakti
Jūsu grozs
Maksājiet kurjeram bez komisijas
Vajag palīdzību? Jautājiet AI

Pārvaldāms slēdzis Trendnet TPE-3012LS

Pārvaldāms slēdzis Trendnet TPE-3012LS
Pārvaldāms slēdzis Trendnet TPE-3012LS
Pārvaldāms slēdzis Trendnet TPE-3012LS
Pārvaldāms slēdzis Trendnet TPE-3012LS
Pārvaldāms slēdzis Trendnet TPE-3012LS
Pārvaldāms slēdzis Trendnet TPE-3012LS
179,99 €
Trendnet TPE-3012LS ir 12 portu Gigabit PoE+ viedais slēdzis, kas īpaši izstrādāts videonovērošanas sistēmām. Tas atbalsta ONVIF protokolu un nodrošina līdz 30 W jaudu katrā PoE+ portā, kā arī SFP slotus optiskajiem savienojumiem. Ierīce ir 1U 19" formātā un piemērota uzstādīšanai serveru plauktā.Pr... Lasīt vairāk
Krājums 2 Kods 1485816 Ražotājs TRENDNET Modelis TPE-3012LS Garantija 2 gadi

Piegāde un atgriešana

Paredzamā piegāde
Mēs jūs regulāri informēsim, izmantojot detalizēto izsekošanas sistēmu. Piegāde var aizkavēties +1 d. d.
Maksājumu veidi
Bankas karteVisaMastercardPayPalApple PayGoogle PayBankas pārskaitījums

Trendnet TPE-3012LS ir 12 portu Gigabit PoE+ viedais slēdzis, kas īpaši izstrādāts videonovērošanas sistēmām. Tas atbalsta ONVIF protokolu un nodrošina līdz 30 W jaudu katrā PoE+ portā, kā arī SFP slotus optiskajiem savienojumiem. Ierīce ir 1U 19" formātā un piemērota uzstādīšanai serveru plauktā.

Praktiski pielietojumi

Šis slēdzis ir ideāls risinājums, ja nepieciešams vienkāršot novērošanas tīkla izvēršanu un pārvaldību. Izmantojot ONVIF saderīgas kameras, varat automātiski atpazīt ierīces un pārvaldīt to IP iestatījumus caur grafisko paneli. Slēdzis atbalsta PD Alive Check funkciju – ja kamera pārstāj reaģēt, tā automātiski restartē portu, ietaupot jūsu laiku. Ilgākam attālumam (līdz 200 m) varat ieslēgt Long Range režīmu, kas samazina ātrumu līdz 10 Mbps, bet nodrošina stabilu savienojumu.

Piemērots arī biroja vai noliktavas tīklam, kur nepieciešama VLAN segmentācija, QoS prioritizācija un LACP joslas platuma apvienošana. Ar SFP slotiem varat pieslēgt optisko šķiedru, lai savienotu attālas ēkas.

Galvenās specifikācijas

  • 12 Gigabit PoE+ porti (līdz 30 W katrā)
  • SFP sloti optiskajiem savienojumiem
  • 1U 19" plaukta stiprinājums (komplektā)
  • ONVIF atbalsts un novērošanas režīms ar grafisko paneli
  • PoE tāldarbība līdz 200 m (pie 10 Mbps)
  • 4 ciparu LED displejs, kas rāda kopējo, pieejamo un katra porta jaudu
  • Pārvaldības funkcijas: LACP, 802.1Q VLAN, Voice VLAN, Surveillance VLAN, RSTP, MSTP, Loopback Detection, QoS, portu joslas platuma kontrole
  • Uzraudzība un problēmu novēršana: SNMP, RMON, syslog, portu spoguļošana, kabeļu diagnostika, satiksmes statistika
  • IPv6 atbalsts un kaimiņu atklāšana
Specifikācija
10G atbalsts
Nē
Atbalstītais Power over Ethernet (PoE) tips
PoE+
Ātrās palaišanas rokasgrāmata
Jā
Augstums
44.4 mm
Barošanas avots iekļauts
Jā
Bez ventilatora
Jā
Broadcast storm kontrole
Jā
Darba relatīvais mitrums (H-H)
0 - 90
Darba temperatūra (T-T)
0 - 40
DHCP funkcijas
DHCP snooping
Dziļums
230 mm
Džumbo kadru atbalsts
Jā
Džumbu rāmji
10000
Enerģijas patēriņš (maks.)
10 W
Formas faktors
1U
HS kods
85176990
Iekļauti kabeļi
AC
IGMP ieraksti
1000
IGMP snooping
Jā
IP-MAC-Porta saistīšana
Jā
Kopējā Power over Ethernet (PoE) budžeta jauda
110 W
LED indikatori
Y
MAC adreses automātiskā apguve atbalstīta
Jā
MAC adrešu tabula
8000 ieraksti
Maiņstrāvas ieejas frekvence
50 - 60
Maiņstrāvas ieejas spriegums
100 - 240
MIB atbalsts
RMON MIB RFC 1271, IPV4 MIB RFC 1213, SNMP MIB RFC 3415
Pakalpojuma kvalitātes (QoS) atbalsts
Jā
Pamata komutācijas RJ-45 Ethernet portu tips
Gigabitu Ethernet (10/100/1000)
Pamata RJ-45 Ethernet portu skaits
10
Pārslēgšanas jauda
24 Gbit/s
Pārsūtīšanas ātrums
17.8 Mpps
Piekļuves kontroles saraksts (ACL)
Jā
Pilns duplekss
Jā
Platums
330 mm
Plaukta montāžas komplekts
Jā
Power over Ethernet (PoE) jauda uz portu
30 W
Power over Ethernet plus (PoE+) portu skaits
8
Produkta krāsa
Melns
Rindas sākuma (HOL) bloķēšana
Jā
Sertifikācija
CE, FCC, ETL
Šķiedru optikas savienotājs
SFP
Šķiedru portu skaits
2
Slēdža tips
Pārvaldīts
Strāva caur Ethernet (PoE)
Jā
Svars
2.26 kg
Tīklošanas standarti
IEEE 802.1x, IEEE 802.3x, IEEE 802.3u, IEEE 802.3az, IEEE 802.3at, IEEE 802.3af, IEEE 802.3ad, IEEE 802.3ab, IEEE 802.3, IEEE 802.3z, IEEE 802.1w, IEEE 802.1s, IEEE 802.1p, IEEE 802.1ab, IEEE 802.1Q, IEEE 802.1D
Tīmekļa pārvaldība
Jā
Uzglabāt un pārsūtīt
Jā
Uzstādīšana statīvā
Jā
Vidējais laiks starp kļūmēm (MTBF)
434157 h
Virtuālā LAN funkcijas
Voice VLAN, marķētais VLAN, VLAN pēc MAC adreses
VLAN atbalsts
Jā
Cenu vēsture pēdējo 6 mēnešu laikā
Pārvaldāms slēdzis Trendnet TPE-3012LS
Pašreizējā
179,99 €
Zemākā
172,32 €
Augstākā
186,74 €
Izmaiņas 24 h
+2,81 €   +2%
Nedēļa
+2,71 €   +2%
Mēnesis
+6,83 €   +4%

Populāras preces šajā kategorijā

Sveiki, esmu ITworkshop.lv AI asistents. Varu palīdzēt atrast preces, salīdzināt izvēles, izveidot piedāvājuma PDF vai atvērt atbalsta pieprasījumu.