Konts Kontakti
Jūsu grozs
Maksājiet kurjeram bez komisijas
Vajag palīdzību? Jautājiet AI

Trendnet TPE-3018LS pārvaldāms slēdzis

Trendnet TPE-3018LS pārvaldāms slēdzis
Trendnet TPE-3018LS pārvaldāms slēdzis
Trendnet TPE-3018LS pārvaldāms slēdzis
Trendnet TPE-3018LS pārvaldāms slēdzis
Trendnet TPE-3018LS pārvaldāms slēdzis
Trendnet TPE-3018LS pārvaldāms slēdzis
306,99 €
Trendnet TPE-3018LS ir 18 portu pārvaldāms Gigabit Ethernet slēdzis, kas īpaši piemērots videonovērošanas sistēmām un vispārējai tīkla pārvaldībai. Tam ir 16 Gigabit PoE+ porti un divi koplietojami Gigabit augšupsaites porti (RJ-45 vai SFP), ar kopējo PoE budžetu 220 W. Slēdzis atbalsta IPv6, LACP, ... Lasīt vairāk
Krājums 2 Kods 2575613 Ražotājs TRENDNET Modelis TPE-3018LS Garantija 2 gadi

Piegāde un atgriešana

Paredzamā piegāde
Mēs jūs regulāri informēsim, izmantojot detalizēto izsekošanas sistēmu. Piegāde var aizkavēties +1 d. d.
Maksājumu veidi
Bankas karteVisaMastercardPayPalApple PayGoogle PayBankas pārskaitījums

Trendnet TPE-3018LS ir 18 portu pārvaldāms Gigabit Ethernet slēdzis, kas īpaši piemērots videonovērošanas sistēmām un vispārējai tīkla pārvaldībai. Tam ir 16 Gigabit PoE+ porti un divi koplietojami Gigabit augšupsaites porti (RJ-45 vai SFP), ar kopējo PoE budžetu 220 W. Slēdzis atbalsta IPv6, LACP, VLAN, QoS un IGMP Snooping, kā arī priekšpusē ir 4 ciparu LED displejs PoE jaudas statistikai un novērošanas režīma GUI vienkāršotai konfigurēšanai un uzraudzībai.

Praktiskas lietošanas scenāriji

  • IP kameru novērošanas sistēmas – centralizēta barošana un dati pa vienu kabeli, atbalsts ONVIF ierīču atklāšanai un E-kartes vizualizācijai.
  • Maziem un vidējiem birojiem – PoE+ ierīču pieslēgšana, tīkla segmentēšana ar VLAN un QoS.
  • Attālināta kameru izvietošana – pagarināts PoE diapazons līdz 200 m ar samazinātu ātrumu (10 Mbps).
  • Tīkla malas apkopošana – 1U formas faktors ļauj uzstādīt 19" statīvā.

Galvenās specifikācijas

  • Porti: 16 x Gigabit PoE+, 2 x koplietojami Gigabit (RJ-45/SFP)
  • PoE budžets: 220 W
  • Slēgšanas kapacitāte: 36 Gbit/s
  • MAC adrešu tabula: 8000 ieraksti
  • Standarti: IPv6, IEEE 802.3at/af, 802.1Q, 802.1p, LACP, IGMP Snooping, 802.1x
  • Pagarināts PoE: līdz 200 m (656 pēdas) pie 10 Mbps
  • Formas faktors: 1U, uzstādāms statīvā; krāsa: melna; svars: 2,93 kg
Specifikācija
10G atbalsts
Nē
Atbalstītais Power over Ethernet (PoE) tips
PoE+
Ātrās palaišanas rokasgrāmata
Jā
Augstums
44.4 mm
Barošanas avots iekļauts
Jā
Broadcast storm kontrole
Jā
Darba relatīvais mitrums (H-H)
0 - 90
Darba temperatūra (T-T)
0 - 40
DHCP funkcijas
DHCP snooping
Dziļums
195 mm
Džumbo kadru atbalsts
Jā
Džumbu rāmji
10000
Enerģijas patēriņš (maks.)
14 W
Formas faktors
1U
HS kods
85176990
Iekļauti kabeļi
AC
IGMP ieraksti
1000
IGMP snooping
Jā
IP-MAC-Porta saistīšana
Jā
Kopējā Power over Ethernet (PoE) budžeta jauda
220 W
LED indikatori
Y
MAC adreses automātiskā apguve atbalstīta
Jā
MAC adrešu tabula
8000 ieraksti
Maiņstrāvas ieejas frekvence
50 - 60
Maiņstrāvas ieejas spriegums
100 - 240
MIB atbalsts
RMON MIB RFC 1271, IPV4 MIB RFC 1213, SNMP MIB RFC 3415
Pakalpojuma kvalitātes (QoS) atbalsts
Jā
Pamata komutācijas RJ-45 Ethernet portu tips
Gigabitu Ethernet (10/100/1000)
Pamata RJ-45 Ethernet portu skaits
18
Pārslēgšanas jauda
36 Gbit/s
Pārsūtīšanas ātrums
26,7 Mpps
Piekļuves kontroles saraksts (ACL)
Jā
Pilns duplekss
Jā
Platums
440 mm
Plaukta montāžas komplekts
Jā
Power over Ethernet (PoE) jauda uz portu
30 W
Power over Ethernet plus (PoE+) portu skaits
16
Produkta krāsa
Melns
Rindas sākuma (HOL) bloķēšana
Jā
Sertifikācija
CE, FCC, ETL
Šķiedru optikas savienotājs
SFP
Šķiedru portu skaits
2
Slēdža tips
Pārvaldīts
Strāva caur Ethernet (PoE)
Jā
Svars
2.93 kg
Tīklošanas standarti
IEEE 802.1w, IEEE 802.3u, IEEE 802.3az, IEEE 802.3at, IEEE 802.3af, IEEE 802.3ad, IEEE 802.3ab, IEEE 802.3, IEEE 802.1x, IEEE 802.3x, IEEE 802.1s, IEEE 802.1p, IEEE 802.1ab, IEEE 802.1Q, IEEE 802.1D, IEEE 802.3z
Tīmekļa pārvaldība
Jā
Trokšņa līmenis
60.1 dB
Uzglabāt un pārsūtīt
Jā
Uzstādīšana statīvā
Jā
Ventilatoru skaits
1 ventilators(-i)
Vidējais laiks starp kļūmēm (MTBF)
331516 h
Virtuālā LAN funkcijas
Voice VLAN, marķētais VLAN, VLAN pēc MAC adreses
VLAN atbalsts
Jā
Cenu vēsture pēdējo 6 mēnešu laikā
Trendnet TPE-3018LS pārvaldāms slēdzis
Pašreizējā
306,99 €
Zemākā
280,76 €
Augstākā
335,44 €
Izmaiņas 24 h
+1,76 €   +1%
Nedēļa
+6,36 €   +2%
Mēnesis
+19,26 €   +7%

Populāras preces šajā kategorijā

Sveiki, esmu ITworkshop.lv AI asistents. Varu palīdzēt atrast preces, salīdzināt izvēles, izveidot piedāvājuma PDF vai atvērt atbalsta pieprasījumu.