Konts Kontakti
Jūsu grozs
Maksājiet kurjeram bez komisijas
Vajag palīdzību? Jautājiet AI

Yealink SIP-T58W Pro IP tālrunis ar CAM50 kameru, 7 collu LCD 1024x600, Bluetooth, bezvadu klausule, klasiski pelēks

Yealink SIP-T58W Pro IP tālrunis ar CAM50 kameru, 7 collu LCD 1024x600, Bluetooth, bezvadu klausule, klasiski pelēks
Yealink SIP-T58W Pro IP tālrunis ar CAM50 kameru, 7 collu LCD 1024x600, Bluetooth, bezvadu klausule, klasiski pelēks
358,99 €
Yealink SIP-T58W Pro ir IP tālrunis, kura komplektā ir Yealink CAM50 kamera. Aprīkots ar 7 collu LCD ekrānu un bezvadu klausuli, atbalsta Bluetooth.SpecifikācijasZīmols: YealinkModelis: SIP-T58W ProKamera: Yealink CAM50Ekrāns: LCD, 7 collas (17,8 cm), 1024 x 600Klausules veids: bezvaduBluetooth, tie... Lasīt vairāk
Krājums 14 Kods 118411 Ražotājs Yealink Modelis 1301113 Garantija 2 gadi

Piegāde un atgriešana

Paredzamā piegāde ceturtdien, 15. oktobra
Mēs jūs regulāri informēsim, izmantojot detalizēto izsekošanas sistēmu
Maksājumu veidi
Bankas karteVisaMastercardPayPalApple PayGoogle PayBankas pārskaitījums

Yealink SIP-T58W Pro ir IP tālrunis, kura komplektā ir Yealink CAM50 kamera. Aprīkots ar 7 collu LCD ekrānu un bezvadu klausuli, atbalsta Bluetooth.

Specifikācijas

  • Zīmols: Yealink
  • Modelis: SIP-T58W Pro
  • Kamera: Yealink CAM50
  • Ekrāns: LCD, 7 collas (17,8 cm), 1024 x 600
  • Klausules veids: bezvadu
  • Bluetooth, tiek rādīts zvanītāja numurs
  • Kontaktu saraksts: līdz 1000 ierakstiem
  • Protokoli: SIP, SIP v2, SRTP, RTCP-XR, VQ-RTCPXR
  • Kodeki: G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC
  • DTMF režīmi: in-band, out-of-band, SIP-Info
  • Zvani līdz 10 dalībniekiem
  • Krāsa: klasiski pelēka
Galvenās priekšrocības
  • Produkta tips: IP telefons
  • Produkta krāsa: Pelēks
  • Zvanītāja ID: Jā
  • Tālruņu grāmatas ietilpība: 1000 ieraksti
  • Skārienekrāns: Jā
  • Skaļrunis: Jā
  • Ethernet LAN: Jā
  • Wi-Fi: Jā
  • Bluetooth: Jā
  • Strāva caur Ethernet (PoE): Jā
  • Iekļauto rokturu skaits: 1 pc(s)
Specifikācija
Adaptīvie buferi
Jā
Anonīms zvans
Jā
Anonīmu zvanu noraidīšana
Jā
Atbalstītie tīkla protokoli
IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
Atbildētājs
Jā
Atkārtota zvanīšana
Jā
Ātrā zvanīšana
Jā
Atzvanīšana
Jā
Automātiska pastiprinājuma kontrole
Jā
Balss aktivitātes noteikšana
Jā
Balss kodeki
G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC
Bluetooth
Jā
Bluetooth versija
4.2
Darba relatīvais mitrums (H-H)
10 - 95%
Darba temperatūra (T-T)
0 - 40 °C
Displeja diagonāle
17,8 cm (7")
Displeja izšķirtspēja
1024 x 600 pikseļi
Displejs
LCD
Divtoņu daudzfrekvenču (DTMF) režīmi
Joslā, ārpusjoslas, SIP info
Domofons
Jā
Drošības algoritmi
256-bit AES, HTTPS, TLS, WPA2, WPA3
Dzirdes aparātu saderība
Jā
Ethernet LAN
Jā
Ethernet LAN (RJ-45) porti
2
Ethernet LAN datu pārraides ātrumi
1000 Mbit/s
Ethernet LAN interfeisa tips
Gigabit Ethernet
Funkciju taustiņu skaits
7
HS kods
85171800
Iekļauto rokturu skaits
1 gab.
Integrēta balss pasts
Jā
Klausules tips
Bezvadu klausule
Komforta trokšņa ģenerēšana (CNG)
Jā
Konferences zvans
Jā
Mikrofona izslēgšana
Jā
Netraucēt funkcija
Jā
Pakalpojuma kvalitātes (QoS) atbalsts
Jā
Paketes zuduma slēpšana (PLC)
Jā
Pilns duplekss
Jā
Produkta krāsa
Pelēks
Produkta tips
IP tālrunis
RJ-9 portu skaits
2
Sienas montāža
Jā
Skaļrunis
Jā
Skārienekrāna tips
Kapacitatīvs
Skārienekrāns
Jā
Strāva caur Ethernet (PoE)
Jā
Tālruņu grāmatas ietilpība
1000 ieraksti
Tastatūras taustiņu skaits
27
Tīklošanas standarti
IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af
Troksni samazinošs
Jā
USB 2.0 portu skaits
2
Video izšķirtspējas
1280 x 720 pikseļi
Video kodeki
H.264 High Profile, H.264, VP8
Wi-Fi
Jā
Ziņojumu gaidīšanas indikators (MWI)
Jā
Zvana gaidīšana
Jā
Zvana noturēšana
Jā
Zvana pacelšana
Jā
Zvana pārsūtīšana
Jā
Zvana turēšana
Jā
Zvanītāja ID
Jā
Zvanu pāradresācija
Jā

Rokasgrāmata

Atvērt dokumentu
Cenu vēsture pēdējo 6 mēnešu laikā
Yealink SIP-T58W Pro IP tālrunis ar CAM50 kameru, 7 collu LCD 1024x600, Bluetooth, bezvadu klausule, klasiski pelēks
Pašreizējā
358,99 €
Zemākā
347,67 €
Augstākā
393,97 €
Izmaiņas 24 h
-2,43 €   -1%
Nedēļa
+0,12 €   +0%
Mēnesis
+11,32 €   +3%

Populāras preces šajā kategorijā

Sveiki, esmu ITworkshop.lv AI asistents. Varu palīdzēt atrast preces, salīdzināt izvēles, izveidot piedāvājuma PDF vai atvērt atbalsta pieprasījumu.