Konts Kontakti
Jūsu grozs
Maksājiet kurjeram bez komisijas
Vajag palīdzību? Jautājiet AI

Yealink SIP-T58W IP telefons Pelēks LCD Wi-Fi

Yealink SIP-T58W IP telefons Pelēks LCD Wi-Fi
60 mēn.
Yealink SIP-T58W IP telefons Pelēks LCD Wi-Fi
295,99 €
Yealink SIP-T58W ir profesionāls IP telefons, kas apvieno bezvadu brīvību ar izcilu skaņas kvalitāti. Pateicoties Bluetooth klausulei, varat brīvi pārvietoties pa biroju, netraucējot sarunu. Uzlabotā trokšņu slāpēšanas tehnoloģija nodrošina, ka katra saruna ir skaidra un bez traucējošiem fona trokšņ... Lasīt vairāk
Krājums 100 Kods 91317 Ražotājs Yealink Modelis 1301111 Garantija 5 gadi

Piegāde un atgriešana

Paredzamā piegāde otrdien, 20. oktobra
Mēs jūs regulāri informēsim, izmantojot detalizēto izsekošanas sistēmu
Maksājumu veidi
Bankas karteVisaMastercardPayPalApple PayGoogle PayBankas pārskaitījums

Yealink SIP-T58W ir profesionāls IP telefons, kas apvieno bezvadu brīvību ar izcilu skaņas kvalitāti. Pateicoties Bluetooth klausulei, varat brīvi pārvietoties pa biroju, netraucējot sarunu. Uzlabotā trokšņu slāpēšanas tehnoloģija nodrošina, ka katra saruna ir skaidra un bez traucējošiem fona trokšņiem.

Reālas lietošanas scenāriji

  • Brīva pārvietošanās: Bluetooth klausule ļauj runāt un staigāt vienlaikus – ideāli, ja nepieciešams meklēt dokumentus vai sasveicināties ar kolēģiem, nepārtraucot zvanu.
  • Koncentrētas sarunas: Trokšņu slāpēšana ir lieliski piemērota atvērtiem birojiem, kur fona troksnis var traucēt – jūs dzirdat tikai sarunu biedru, nevis apkārtējo burzmu.
  • Viedā biznesa funkcionalitāte: Android 9.0 operētājsistēma un jaudīgais procesors nodrošina ātru reakciju un iespēju integrēties ar mūsdienu biznesa lietojumprogrammām, piemēram, CRM sistēmām.
  • Vienkārša pārvaldība: Atbalsta Yealink/Unify Square ierīču pārvaldības platformu, kas ļauj viegli konfigurēt, atjaunināt un pārvaldīt telefonus visā uzņēmumā.

Galvenās specifikācijas

  • Produkta veids: IP telefons
  • Krāsa: Pelēka
  • Displejs: 7 collu LCD (17.8 cm) ar 1024 x 600 pikseļu izšķirtspēju
  • Klausules tips: Vadu klausule + Bluetooth klausule
  • DTMF režīmi: In-band, Out-of band, SIP info
  • Telefona grāmata: līdz 1000 ierakstiem
  • Balss kodeki: G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC
  • Drošība: Arm TrustZone tehnoloģija datu aizsardzībai
  • Tīklošana: Wi-Fi atbalsts
Galvenās priekšrocības
  • Produkta tips: IP telefons
  • Produkta krāsa: Pelēks
  • Zvanītāja ID: Jā
  • Tālruņu grāmatas ietilpība: 1000 ieraksti
  • VoIP kontu skaits: 12
  • Skārienekrāns: Jā
  • Skaļrunis: Jā
  • Ethernet LAN: Jā
  • Wi-Fi: Jā
  • Bluetooth: Jā
  • Strāva caur Ethernet (PoE): Jā
  • Iekļauto rokturu skaits: 1 pc(s)
Specifikācija
Adaptīvie buferi
Jā
Aizmugurējā kamera
Jā
Anonīms zvans
Jā
Anonīmu zvanu noraidīšana
Jā
Atbalstītie tīkla protokoli
IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
Atbildētājs
Jā
Atkārtota zvanīšana
Jā
Ātrā zvanīšana
Jā
Atzvanīšana
Jā
Augstums
215 mm
Automātiska pastiprinājuma kontrole
Jā
Balss aktivitātes noteikšana
Jā
Balss kodeki
G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC
Bluetooth
Jā
Bluetooth versija
4.2
Darba relatīvais mitrums (H-H)
10 - 95%
Darba temperatūra (T-T)
0 - 40 °C
Displeja diagonāle
17.8 cm (7")
Displeja izšķirtspēja
1024 x 600 pikseļi
Displejs
LCD
Divtoņu daudzfrekvenču (DTMF) režīmi
Iekšējā, ārējā, SIP informācija
Domofons
Jā
Drošības algoritmi
256 bitu AES, HTTPS, TLS, WPA2, WPA3
Dziļums
220 mm
Dzirdes aparātu saderība
Jā
Ethernet LAN
Jā
Ethernet LAN (RJ-45) porti
2
Ethernet LAN datu pārraides ātrumi
1000 Mbit/s
Ethernet LAN interfeisa tips
Gigabitu Ethernet
Funkciju taustiņu skaits
7
Iekļauto rokturu skaits
1 pc(s)
Iepakojuma augstums
128 mm
Iepakojuma dziļums
293 mm
Iepakojuma platums
324 mm
Iepakojuma svars
9.56 kg
Integrēta balss pasts
Jā
Klausules tips
Vada tālrunis
Komforta trokšņa ģenerēšana (CNG)
Jā
Konferences zvans
Jā
Mikrofona izslēgšana
Jā
Netraucēt funkcija
Jā
Pakalpojuma kvalitātes (QoS) atbalsts
Jā
Paketes zuduma slēpšana (PLC)
Jā
Pilns duplekss
Jā
Platums
259.4 mm
Priekšējā kamera
Jā
Produkta krāsa
Pelēks
Produkta tips
IP telefons
RJ-9 portu skaits
2
Sienas montāža
Jā
Skaļrunis
Jā
Skārienekrāna tips
Kapacitatīvs
Skārienekrāns
Jā
Strāva caur Ethernet (PoE)
Jā
Svars
8.86 kg
Tālruņu grāmatas ietilpība
1000 ieraksti
Tastatūras taustiņu skaits
27
Tīklošanas standarti
IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af
Troksni samazinošs
Jā
USB 2.0 portu skaits
2
Videozvans
Nē
VoIP kontu skaits
12
Wi-Fi
Jā
Wi-Fi standarti
802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n)
Ziņojumu gaidīšanas indikators (MWI)
Jā
Zvana gaidīšana
Jā
Zvana noturēšana
Jā
Zvana pacelšana
Jā
Zvana pārsūtīšana
Jā
Zvana turēšana
Jā
Zvanītāja ID
Jā
Zvanu pāradresācija
Jā
Cenu vēsture pēdējo 6 mēnešu laikā
Yealink SIP-T58W IP telefons Pelēks LCD Wi-Fi
Pašreizējā
295,99 €
Zemākā
255,17 €
Augstākā
303,75 €
Izmaiņas 24 h
+0,25 €   +0%
Nedēļa
+17,28 €   +6%
Mēnesis
+40,09 €   +16%

Populāras preces šajā kategorijā

Sveiki, esmu ITworkshop.lv AI asistents. Varu palīdzēt atrast preces, salīdzināt izvēles, izveidot piedāvājuma PDF vai atvērt atbalsta pieprasījumu.