Konts Kontakti
Jūsu grozs
Maksājiet kurjeram bez komisijas
Vajag palīdzību? Jautājiet AI

Zyxel GS1900-24E-EU0103F tīkla slēdzis, pārvaldāms L2, Gigabit Ethernet (10/100/1000), 1U, melns

Zyxel GS1900-24E-EU0103F tīkla slēdzis, pārvaldāms L2, Gigabit Ethernet (10/100/1000), 1U, melns
Zyxel GS1900-24E-EU0103F tīkla slēdzis, pārvaldāms L2, Gigabit Ethernet (10/100/1000), 1U, melns
Zyxel GS1900-24E-EU0103F tīkla slēdzis, pārvaldāms L2, Gigabit Ethernet (10/100/1000), 1U, melns
-7%
Super cena
60 mēn.
Zyxel GS1900-24E-EU0103F tīkla slēdzis, pārvaldāms L2, Gigabit Ethernet (10/100/1000), 1U, melns
Zyxel GS1900-24E-EU0103F tīkla slēdzis, pārvaldāms L2, Gigabit Ethernet (10/100/1000), 1U, melns
Zyxel GS1900-24E-EU0103F tīkla slēdzis, pārvaldāms L2, Gigabit Ethernet (10/100/1000), 1U, melns
Ietaupiet 7,95 €
100,70 €
Zyxel GS1900-24E ir pārvaldāms 2. slāņa tīkla slēdzis ar 24 Gigabit Ethernet (10/100/1000) RJ-45 portiem un 48 Gbit/s komutācijas jaudu. Paredzēts maziem un vidējiem uzņēmumiem, šis slēdzis piedāvā pilnu dupleksu, nebloķējošu gigabitu veiktspēju kompaktā melnā korpusā. Atbalsta standarta IEEE tīkloš... Lasīt vairāk
Krājums 9 Kods 27426 Ražotājs ZyXEL Modelis GS1900-24E-EU0103F Garantija 5 gadi

Piegāde un atgriešana

Paredzamā piegāde
Mēs jūs regulāri informēsim, izmantojot detalizēto izsekošanas sistēmu. Piegāde var aizkavēties +1 d. d.
Maksājumu veidi
Bankas karteVisaMastercardPayPalApple PayGoogle PayBankas pārskaitījums

Zyxel GS1900-24E ir pārvaldāms 2. slāņa tīkla slēdzis ar 24 Gigabit Ethernet (10/100/1000) RJ-45 portiem un 48 Gbit/s komutācijas jaudu. Paredzēts maziem un vidējiem uzņēmumiem, šis slēdzis piedāvā pilnu dupleksu, nebloķējošu gigabitu veiktspēju kompaktā melnā korpusā. Atbalsta standarta IEEE tīklošanas protokolus uzticamai vadu savienojumam.

Praktiski pielietojumi

  • Uzstādiet birojā, lai savienotu datorus, serverus un printerus ātrdarbīgā tīklā – bez aiztures datu pārsūtīšanā.
  • Izmantojiet PoE modeļus, lai barotu IP kameras, bezvadu piekļuves punktus un VoIP telefonus tieši caur tīkla kabeli – bez atsevišķiem barošanas avotiem.
  • Konfigurējiet VLAN, QoS un IGMP snooping, lai sadalītu tīklu loģiskās grupās, prioritizētu svarīgu trafiku un optimizētu multivides straumēšanu.
  • Izmantojiet saites apvienošanu (LAG), lai palielinātu caurlaidspēju starp slēdžiem vai serveriem.

Galvenās specifikācijas

  • Modelis: Zyxel GS1900-24E (MPN: GS1900-24E-EU0103F, EAN: 4718937621132)
  • Porti: 24 x Gigabit Ethernet (10/100/1000) RJ-45
  • Slēdža tips: pārvaldāms L2
  • Komutācijas jauda: 48 Gbit/s
  • Pilns nebloķējošs joslas platums, pilns duplekss
  • PoE: atbalsts tikai noteiktos GS1900 PoE modeļos; IEEE 802.3at (līdz 30 W uz portu) un IEEE 802.3af
  • Atbalstītie standarti: IEEE 802.3, 802.3x, 802.3u, 802.3az, 802.3at, 802.3af, 802.3ab, 802.1w, 802.1s, 802.1p, 802.1D
  • Krāsa: melna
  • Svars: 1.56 kg
  • 10G atbalsts: nav
Galvenās priekšrocības
  • Slēdža tips: Pārvaldīts
  • Pamata RJ-45 Ethernet portu skaits: 24
  • Pamata komutācijas RJ-45 Ethernet portu tips: Gigabitu Ethernet (10/100/1000)
  • Uzstādīto SFP moduļu skaits: 0
  • Uzstādīto SFP+ moduļu skaits: 0
  • Tīklošanas standarti: IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
  • 10G atbalsts: No
  • MAC adrešu tabula: 8000 ieraksti
  • Pārslēgšanas jauda: 48 Gbit/s
  • Rack montāža: Jā
  • Sakraujams: Jā
  • Barošanas avots: AC
  • Barošanas avots iekļauts: Jā
  • Strāva caur Ethernet (PoE): No
Specifikācija
10G atbalsts
Nē
Atiestatīšanas poga
Jā
Augstums
42 mm
Autentifikācijas veids
RADIUS, TACACS+
Barošanas avots
AC
Barošanas avots iekļauts
Jā
Darba relatīvais mitrums (H-H)
10 - 95%
Darba temperatūra (T-T)
0 - 50 °C
DHCP funkcijas
DHCP klients
Drošības algoritmi
802.1x RADIUS
Dziļums
162 mm
Džumbo kadru atbalsts
Jā
Džumbu rāmji
9000
Enerģijas patēriņš (maks.)
15.1 W
Ethernet LAN datu pārraides ātrumi
10,100,1000 Mbit/s
Formas faktors
1U
HS kods
85176990
Iekļauti kabeļi
AC
Iepakojuma augstums
71 mm
Iepakojuma dziļums
223 mm
Iepakojuma platums
325 mm
Iepakojuma svars
2.05 kg
Iepakojuma veids
Kaste
IGMP snooping
Jā
LED indikatori
Jā
MAC adreses automātiskā apguve atbalstīta
Jā
MAC adrešu filtrēšana
Jā
MAC adrešu tabula
8000 ieraksti
Maiņstrāvas ieejas frekvence
50 - 60 Hz
Maiņstrāvas ieejas spriegums
100 - 240 V
MIB atbalsts
RFC 1213 MIB II, RFC 2819 RMON (1., 2., 3., 9. grupa), RFC 1215 vispārīgie slazdi, RFC 1493 tilts, Zyxel privātais kopējais MIB
Pakalpojuma kvalitātes (QoS) atbalsts
Jā
Pakešu bufera atmiņa
0.525 MB
Pamata komutācijas RJ-45 Ethernet portu tips
Gigabitu Ethernet (10/100/1000)
Pamata RJ-45 Ethernet portu skaits
24
Paroles aizsardzība
Jā
Pārslēgšanas jauda
48 Gbit/s
Pārsūtīšanas ātrums
35,7 Mpps
Pilns duplekss
Jā
Platums
267 mm
Plaukta montāžas komplekts
Jā
Plūsmas kontroles atbalsts
Jā
Portu spoguļošana
Jā
Produkta krāsa
Melns
Saišu apvienošana
Jā
Sakraujams
Jā
Sertifikācija
EMC ■ CE, FCC, C-Tick, A klase (GS1900-24/24EP/24HPv2/48/ 48HPv2) ■ CE, FCC, C-Tick, B klase (GS1900-8/8HP/10HP/16/24E) ■ BSMI CNS13438 • Drošība ■ LVD EN60950-1 ■ BSMI CNS14336-1 ■ CB IEC60950-1 (GS1900-8HP/10HP/16/24E/24) • Atbilst RoHS
Sienas montāža
Jā
Siltuma izkliede
51,49 BTU/h
Sistēmas notikumu žurnāls
Jā
Slēdža slānis
L2
Slēdža tips
Pārvaldīts
SSH/SSL atbalsts
Jā
Statiskā porta drošība
Jā
Strāva caur Ethernet (PoE)
Nē
Strāvas savienotājs
AC ieejas ligzda
Svars
1.56 kg
Tīklošanas standarti
IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Tiltveida koka protokols
Jā
Tīmekļa pārvaldība
Jā
Uzglabāšanas relatīvais mitrums (H-H)
10 - 95%
Uzglabāšanas temperatūra (T-T)
-40 - 70 °C
Uzglabāt un pārsūtīt
Jā
Uzstādīšana statīvā
Jā
Uzstādīto SFP moduļu skaits
0
Uzstādīto SFP+ moduļu skaits
0
Vidējais laiks starp kļūmēm (MTBF)
804.714 h
Virtuālā LAN funkcijas
Stacked VLAN, VLAN kartēšana
VLAN atbalsts
Jā

Rokasgrāmata

Atvērt dokumentu
Cenu vēsture pēdējo 6 mēnešu laikā
Zyxel GS1900-24E-EU0103F tīkla slēdzis, pārvaldāms L2, Gigabit Ethernet (10/100/1000), 1U, melns
Pašreizējā
100,70 €
Zemākā
100,10 €
Augstākā
124,86 €
Izmaiņas 24 h
0,00 €   0%
Nedēļa
-7,99 €   -7%
Mēnesis
+0,35 €   +0%

Populāras preces šajā kategorijā

Sveiki, esmu ITworkshop.lv AI asistents. Varu palīdzēt atrast preces, salīdzināt izvēles, izveidot piedāvājuma PDF vai atvērt atbalsta pieprasījumu.