Konts Kontakti
Jūsu grozs
Maksājiet kurjeram bez komisijas
Vajag palīdzību? Jautājiet AI

Zyxel GS1920-48V2 pārvaldāms Gigabit Ethernet slēdzis (10/100/1000) Melns

Zyxel GS1920-48V2 pārvaldāms Gigabit Ethernet slēdzis (10/100/1000) Melns
Zyxel GS1920-48V2 pārvaldāms Gigabit Ethernet slēdzis (10/100/1000) Melns
Zyxel GS1920-48V2 pārvaldāms Gigabit Ethernet slēdzis (10/100/1000) Melns
Zyxel GS1920-48V2 pārvaldāms Gigabit Ethernet slēdzis (10/100/1000) Melns
60 mēn.
Zyxel GS1920-48V2 pārvaldāms Gigabit Ethernet slēdzis (10/100/1000) Melns
Zyxel GS1920-48V2 pārvaldāms Gigabit Ethernet slēdzis (10/100/1000) Melns
Zyxel GS1920-48V2 pārvaldāms Gigabit Ethernet slēdzis (10/100/1000) Melns
Zyxel GS1920-48V2 pārvaldāms Gigabit Ethernet slēdzis (10/100/1000) Melns
355,99 €
Zyxel GS1920-48V2 ir pārvaldāms Gigabit Ethernet slēdzis, kas radīts maziem un vidējiem uzņēmumiem, kuriem nepieciešams uzticams un nākotnei gatavs tīkls. Tas piedāvā 44 Gigabit RJ-45 portus, komutācijas jaudu 100 Gbit/s un MAC adrešu tabulu ar 16 000 ierakstiem. Slēdzis atbalsta standarta L2 funkci... Lasīt vairāk
Krājums 3 Kods 25798 Ražotājs ZyXEL Modelis GS1920-48V2-EU0101F Garantija 5 gadi

Piegāde un atgriešana

Paredzamā piegāde
Mēs jūs regulāri informēsim, izmantojot detalizēto izsekošanas sistēmu. Piegāde var aizkavēties +1 d. d.
Maksājumu veidi
Bankas karteVisaMastercardPayPalApple PayGoogle PayBankas pārskaitījums

Zyxel GS1920-48V2 ir pārvaldāms Gigabit Ethernet slēdzis, kas radīts maziem un vidējiem uzņēmumiem, kuriem nepieciešams uzticams un nākotnei gatavs tīkls. Tas piedāvā 44 Gigabit RJ-45 portus, komutācijas jaudu 100 Gbit/s un MAC adrešu tabulu ar 16 000 ierakstiem. Slēdzis atbalsta standarta L2 funkcijas (tostarp IEEE 802.1Q, 802.1x un LACP) un nodrošina līdz 375 W PoE budžetu, lai barotu pieslēgtās ierīces. Melnā krāsā, montējams plauktā, GS1920-48V2 ietver intuitīvu tīmekļa saskarni un integrāciju ar Zyxel One Network (ZON) vienkāršotai konfigurācijai un attālinātai pārvaldībai.

Praktiskas izmantošanas scenāriji

Šis slēdzis ir lieliski piemērots biroja stāva tīklošanai, kur nepieciešams pieslēgt darbstacijas, IP telefonus un piekļuves punktus. Ar 375 W PoE budžetu varat barot kameras, bezvadu piekļuves punktus un citas PoE ierīces, neizmantojot papildu barošanas avotus. Tīmekļa saskarne ļauj viegli izveidot VLAN, QoS politikas un piekļuves kontroli, neprasot komandrindas zināšanas. Varat arī izmantot Zyxel Smart Connect, lai attālināti atiestatītu vai izslēgtu slēdzi, kas noder, ja tas atrodas citā telpā.

Galvenās specifikācijas

  • Modelis: Zyxel GS1920-48V2 (MPN: GS1920-48V2-EU0101F, EAN: 4718937601899)
  • Porti: 44 x Gigabit Ethernet (10/100/1000) RJ-45
  • Komutācijas jauda: 100 Gbit/s
  • MAC adrešu tabula: 16 000 ierakstu
  • PoE budžets: līdz 375 W (kopā)
  • Atbalstītie standarti: IEEE 802.3z/802.3u/802.3ab/802.3x/802.3ad, IEEE 802.1Q/802.1D/802.1x, 802.1p, 802.1w, 802.1s, 802.1ab
  • Formas faktors: montējams plauktā (19 collu)
  • Krāsa: Melna
  • Svars: 2.8 kg

Kā lietot

Uzstādiet slēdzi 19 collu plauktā vai novietojiet uz galda un pievienojiet strāvu. Atveriet tīmekļa pārvaldības saskarni vai izmantojiet Zyxel One Network utilītu, lai atklātu slēdzi, konfigurētu VLAN, QoS, LACP un drošības iestatījumus, kā arī uzraudzītu portu statusu. Ja izmantojat PoE ierīces, pievienojiet tās RJ-45 portiem; iespējojiet patēriņa režīmu, ja vēlaties, lai slēdzis piešķirtu jaudu tikai nepieciešamības gadījumā. Programmaparatūras atjauninājumi un Smart Fan vadība ir pieejami pārvaldības saskarnē.

Galvenās priekšrocības
  • Slēdža tips: Pārvaldīts
  • Pamata RJ-45 Ethernet portu skaits: 44
  • Pamata komutācijas RJ-45 Ethernet portu tips: Gigabitu Ethernet (10/100/1000)
  • Uzstādīto SFP moduļu skaits: 0
  • Uzstādīto SFP+ moduļu skaits: 0
  • Tīklošanas standarti: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
  • 10G atbalsts: No
  • MAC adrešu tabula: 16000 ieraksti
  • Pārslēgšanas jauda: 100 Gbit/s
  • Rack montāža: Jā
  • Strāva caur Ethernet (PoE): No
Specifikācija
10G atbalsts
Nē
ARP pārbaude
Jā
Ātruma ierobežošana
Jā
Augstums
44.5 mm
Autentifikācija
Viesu VLAN, portu autentifikācija
Autentifikācijas veids
IEEE 802.1x, RADIUS
CPU aizsardzība
Jā
Darba relatīvais mitrums (H-H)
10 - 95%
Darba temperatūra (T-T)
0 - 50 °C
DHCP funkcijas
DHCP snooping, DHCP relay, DHCPv6 relay, DHCP client
Drošība
LVD, BSMI
Drošības algoritmi
802.1x RADIUS, SNMP, SNMPv3
Dziļums
220 mm
Elektromagnētiskā saderība
FCC 15 A, CE A, BSMI EMC
Enerģijas patēriņš (maks.)
36.9 W
HS kods
85176990
Iekļauti kabeļi
AC
Iekšējā atmiņa
256 MB
Iepakojuma augstums
90 mm
Iepakojuma dziļums
289 mm
Iepakojuma platums
496 mm
Iepakojuma svars
3.97 kg
IGMP snooping
Jā
IP-MAC-Porta saistīšana
Jā
Kombinēto SFP portu skaits
4
LED indikatori
Jā
MAC adrešu filtrēšana
Jā
MAC adrešu tabula
16000 ieraksti
Maiņstrāvas ieejas frekvence
50 - 60 Hz
Maiņstrāvas ieejas spriegums
100 - 240 V
MIB atbalsts
RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
Multiraides atbalsts
Jā
Pakalpojuma kvalitātes (QoS) atbalsts
Jā
Pakešu bufera atmiņa
1.5 MB
Pamata komutācijas RJ-45 Ethernet portu tips
Gigabitu Ethernet (10/100/1000)
Pamata RJ-45 Ethernet portu skaits
44
Paroles aizsardzība
Jā
Pārslēgšanas jauda
100 Gbit/s
Pārsūtīšanas ātrums
74 Mpps
Piekļuves kontroles saraksts (ACL)
Jā
Platums
440 mm
Plaukta montāžas komplekts
Jā
Plūsmas kontroles atbalsts
Jā
Produkta krāsa
Melns
Rindu plānošanas algoritmi
SPQ, WFQ, Weighted Round Robin (WRR)
Sertifikācija
RoHS
SFP moduļu slotu skaits
2
Siltuma izkliede
125,83 BTU/h
Sistēmas notikumu žurnāls
Jā
Šķiedru Ethernet kabeļu tehnoloģija
1000BASE-X
Šķiedru optikas savienotājs
SFP
Slēdža tips
Pārvaldīts
Strāva caur Ethernet (PoE)
Nē
Svars
2.8 kg
Tīklošanas standarti
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Tiltveida koka protokols
Jā
Trokšņa līmenis
26 dB
Uzglabāšanas relatīvais mitrums (H-H)
10 - 95%
Uzglabāšanas temperatūra (T-T)
-40 - 70 °C
Uzstādīšana statīvā
Jā
Uzstādīto SFP moduļu skaits
0
Uzstādīto SFP+ moduļu skaits
0
Vara Ethernet kabeļu tehnoloģija
100BASE-TX, 1000BASE-T
Vidējais laiks starp kļūmēm (MTBF)
672235 h
Virtuālā LAN funkcijas
Privātais VLAN, Balss VLAN, Protokola VLAN, MAC adreses VLAN, Porta VLAN, IP apakštīkla VLAN
VLAN atbalsts
Jā
Zibatmiņa
32 MB

Rokasgrāmata

Atvērt dokumentu
Cenu vēsture pēdējo 6 mēnešu laikā
Zyxel GS1920-48V2 pārvaldāms Gigabit Ethernet slēdzis (10/100/1000) Melns
Pašreizējā
355,99 €
Zemākā
268,55 €
Augstākā
398,69 €
Izmaiņas 24 h
+4,49 €   +1%
Nedēļa
+8,41 €   +2%
Mēnesis
+15,50 €   +5%

Populāras preces šajā kategorijā

Sveiki, esmu ITworkshop.lv AI asistents. Varu palīdzēt atrast preces, salīdzināt izvēles, izveidot piedāvājuma PDF vai atvērt atbalsta pieprasījumu.