Konts Kontakti
Jūsu grozs
Maksājiet kurjeram bez komisijas
Vajag palīdzību? Jautājiet AI

D-Link DSS-200G-10MPP tīkla slēdzis Pārvaldāms L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Melns, Pelēks

D-Link DSS-200G-10MPP tīkla slēdzis Pārvaldāms L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Melns, Pelēks
D-Link DSS-200G-10MPP tīkla slēdzis Pārvaldāms L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Melns, Pelēks
D-Link DSS-200G-10MPP tīkla slēdzis Pārvaldāms L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Melns, Pelēks
D-Link DSS-200G-10MPP tīkla slēdzis Pārvaldāms L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Melns, Pelēks
60 mēn.
D-Link DSS-200G-10MPP tīkla slēdzis Pārvaldāms L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Melns, Pelēks
D-Link DSS-200G-10MPP tīkla slēdzis Pārvaldāms L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Melns, Pelēks
D-Link DSS-200G-10MPP tīkla slēdzis Pārvaldāms L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Melns, Pelēks
D-Link DSS-200G-10MPP tīkla slēdzis Pārvaldāms L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Melns, Pelēks
271,99 €
D-Link DSS-200G-10MPP ir praktisks un uzticams tīkla slēdzis, kas īpaši izstrādāts videonovērošanas sistēmām. Tas apvieno Gigabit Ethernet ātrumu ar jaudīgu PoE atbalstu, ļaujot vienlaikus pārraidīt datus un barot pieslēgtās ierīces, izmantojot vienu kabeli. Šis slēdzis ir ideāli piemērots biznesa v... Lasīt vairāk
Krājums 1 Kods 1398203 Ražotājs D-LINK Modelis DSS-200G-10MPP Garantija 5 gadi
KategorijaTīkla komutatori

Piegāde un atgriešana

Paredzamā piegāde
Mēs jūs regulāri informēsim, izmantojot detalizēto izsekošanas sistēmu. Piegāde var aizkavēties +1 d. d.
Maksājumu veidi
Bankas karteVisaMastercardPayPalApple PayGoogle PayBankas pārskaitījums

D-Link DSS-200G-10MPP ir praktisks un uzticams tīkla slēdzis, kas īpaši izstrādāts videonovērošanas sistēmām. Tas apvieno Gigabit Ethernet ātrumu ar jaudīgu PoE atbalstu, ļaujot vienlaikus pārraidīt datus un barot pieslēgtās ierīces, izmantojot vienu kabeli. Šis slēdzis ir ideāli piemērots biznesa videi, kur nepieciešama stabila un elastīga tīkla infrastruktūra.

Reālās lietošanas scenāriji

Izmantojiet DSS-200G-10MPP, lai izveidotu profesionālu videonovērošanas tīklu: pievienojiet PTZ kameras ar augstu jaudas patēriņu līdz 90 W, un tās darbosies bez papildu barošanas avotiem. Pateicoties Auto Surveillance VLAN funkcionalitātei, videodati tiek automātiski atdalīti no pārējās tīkla trafika, nodrošinot prioritāru un drošu pārraidi. Ja nepieciešams paplašināt tīklu līdz 250 metriem, aktivizējiet Extend režīmu ar DIP slēdzi – tas ir lielisks risinājums noliktavām vai āra kamerām.

Slēdzis ir piemērots arī biroja tīkliem: pieslēdziet VoIP telefonus, piekļuves punktus un konferenču sistēmas, izmantojot PoE+ portus. Pateicoties Voice VLAN, balss trafiks tiek prioritizēts, nodrošinot skaidru un nepārtrauktu saziņu. Laika plānotājs PoE ļauj ieprogrammēt, kad kameras vai citas ierīces saņem barošanu – piemēram, darba laikā, ietaupot enerģiju.

Galvenās specifikācijas

  • 10 Gigabit Ethernet porti (10/100/1000) ar PoE atbalstu
  • Kopējais PoE budžets līdz 518 W
  • 8 porti atbalsta PoE++ (līdz 90 W katrs), 2 porti PoE+ (līdz 30 W)
  • Pārvaldāms L2 slēdzis ar STP, LACP, portu spoguļošanu
  • DIP slēdzis ātrai konfigurācijai: QoS, Extend (250 m), Port Isolation, PD-Alive, STP
  • Aizsardzība pret pārspriegumu: 6 kV uz visiem PoE portiem
  • Auto Surveillance VLAN un Voice VLAN atbalsts
  • Enerģijas taupīšanas funkcijas: Time-Based PoE, miega režīms, D-Link Green tehnoloģija
  • Formas faktors: 1U, piemērots montāžai skapī
Galvenās priekšrocības
  • Augsti PoE budžeti un atbalsts IEEE 802.3bt 90 W PoE
  • 6 kV pārsprieguma aizsardzība uz visiem PoE portiem
  • Trauksmes ports un četru posmu PoE lietošanas indikators
  • Viedā ventilatora dizains
  • Uzraudzības satiksmes optimizācija
  • Automātiska ONVIF ierīču noteikšana
  • Iebūvēts SNMP MIB
  • Uzraudzības VLAN
  • Vienkārša izvietošana ar automātisku konfigurāciju
  • Atbilst NDAA
  • D-Link mūža garantija pēc reģistrācijas
  • Slēdža tips: Pārvaldīts
  • Pamata RJ-45 Ethernet portu skaits: 10
  • Pamata komutācijas RJ-45 Ethernet portu tips: Gigabitu Ethernet (10/100/1000)
  • Uzstādīto SFP moduļu skaits: 2
  • Tīklošanas standarti: IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3u, IEEE 802.3x
  • MAC adrešu tabula: 8000 ieraksti
  • Pārslēgšanas jauda: 20 Gbit/s
  • Rack montāža: Jā
  • Barošanas avots: AC
  • Barošanas avots iekļauts: Jā
  • Strāva caur Ethernet (PoE): Jā
Specifikācija
Atbilstības sertifikāti
BSMI, CB, CE, Federal Communications Commission (FCC), Low Voltage Directive (LVD), cUL
Atiestatīšanas poga
Jā
Atmiņas tips
DDR3-SDRAM
Ātruma ierobežošana
Jā
Augstums
44 mm
Auto MDI/MDI-X
Jā
Automātiskā sarunāšanās
Jā
Barošanas avots
AC
Barošanas avots iekļauts
Jā
Bez ventilatora
Nē
Broadcast storm kontrole
Jā
Darba relatīvais mitrums (H-H)
0 - 95%
Darba temperatūra (T-T)
-5 - 50 °C
Dziļums
230 mm
Džumbo kadru atbalsts
Jā
Džumbu rāmji
10240
Enerģijas patēriņš (tipisks)
267.5 W
Ethernet LAN datu pārraides ātrumi
1000 Mbit/s
Formas faktors
1U
Ieejas spriegums
100 - 240 V
Ieejas strāva
3 A
Iekšējā atmiņa
128 MB
IGMP snooping
Jā
Ilgtspējas sertifikāti
UL ECOLOGO
Kopējā Power over Ethernet (PoE) budžeta jauda
242 W
LED indikatori
Darbība, trauksme, saite, barošana, ātrums
MAC adrešu tabula
8000 ieraksti
Maiņstrāvas ieejas frekvence
50/60 Hz
Maiņstrāvas ieejas spriegums
100 - 240 V
MIB atbalsts
• RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps Convention • RFC2233 Interface Group MIB • RFC2665 Ether-like MIB • RFC4363 IEEE 802.1p MIB • ZoneDefense MIB • Private MIB • RFC951 BootP client • RFC1542 BootP/DHCP client • RFC2236 IGMP Snooping
Multicast funkcijas
Vadāma multiraide
Multiraides atbalsts
Jā
Pakalpojuma kvalitātes (QoS) atbalsts
Jā
Pakešu bufera atmiņa
4.1 MB
Pamata komutācijas RJ-45 Ethernet portu tips
Gigabitu Ethernet (10/100/1000)
Pamata RJ-45 Ethernet portu skaits
10
Paroles aizsardzība
Jā
Pārslēgšanas jauda
20 Gbit/s
Pārsūtīšanas ātrums
14,88 Mpps
Pilns duplekss
Jā
Platums
280 mm
Plūsmas kontroles atbalsts
Jā
Portu spoguļošana
Jā
Power over Ethernet (PoE) jauda uz portu
90 W
Power over Ethernet (PoE) portu skaits
8
Produkta krāsa
Melns, Pelēks
Pusduplekss
Jā
Rindas sākuma (HOL) bloķēšana
Jā
Rindu plānošanas algoritmi
Stingra prioritātes rinda (SPQ), Svērtais apļveida apkalpošanas algoritms (WRR)
Rindu skaits
4
Saišu apvienošana
Jā
Satiksmes klasifikācija
Jā
Siltuma izkliede
87 BTU/h
Slēdža slānis
L2
Slēdža tips
Pārvaldīts
SSH/SSL atbalsts
Jā
Strāva caur Ethernet (PoE)
Jā
Svars
2.05 kg
Tīklošanas standarti
IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3u, IEEE 802.3x
Tiltveida koka protokols
Jā
Tīmekļa pārvaldība
Jā
Trokšņa līmenis
50.6 dB
Uzglabāšanas relatīvais mitrums (H-H)
0 - 95%
Uzglabāšanas temperatūra (T-T)
-40 - 70 °C
Uzstādīšana statīvā
Jā
Uzstādīto SFP moduļu skaits
2
Ventilatoru skaits
1 ventilators(-i)
Vidējais laiks starp kļūmēm (MTBF)
508112 h
Virtuālā LAN funkcijas
Balss VLAN
VLAN atbalsts
Jā
VLAN skaits
4094
Zibatmiņa
32 MB
Cenu vēsture pēdējo 6 mēnešu laikā
D-Link DSS-200G-10MPP tīkla slēdzis Pārvaldāms L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Melns, Pelēks
Pašreizējā
271,99 €
Zemākā
271,12 €
Augstākā
286,34 €
Izmaiņas 24 h
+0,07 €   +0%
Nedēļa
+0,04 €   +0%
Mēnesis
-2,22 €   -1%

Rakstīt atsauksmi

Vērtējums *
Jūsu vārds tiks rādīts publiski – varat izmantot segvārdu. Aicinām pircējus rakstīt atsauksmes; pirms publicēšanas tās pārbaudām un publicējam arī kritiskās.

Populāras preces šajā kategorijā

Sveiki, esmu ITworkshop.lv AI asistents. Varu palīdzēt atrast preces, salīdzināt izvēles, izveidot piedāvājuma PDF vai atvērt atbalsta pieprasījumu.
Visas kategorijas