Konts Kontakti
Jūsu grozs
Maksājiet kurjeram bez komisijas
Vajag palīdzību? Jautājiet AI

Pārvaldāms slēdzis TP-Link JetStream TL-SG2210MP 10 portu Gigabit Smart PoE

Pārvaldāms slēdzis TP-Link JetStream TL-SG2210MP 10 portu Gigabit Smart PoE
Pārvaldāms slēdzis TP-Link JetStream TL-SG2210MP 10 portu Gigabit Smart PoE
Pārvaldāms slēdzis TP-Link JetStream TL-SG2210MP 10 portu Gigabit Smart PoE
-3%
Super cena
60 mēn.
Pārvaldāms slēdzis TP-Link JetStream TL-SG2210MP 10 portu Gigabit Smart PoE
Pārvaldāms slēdzis TP-Link JetStream TL-SG2210MP 10 portu Gigabit Smart PoE
Pārvaldāms slēdzis TP-Link JetStream TL-SG2210MP 10 portu Gigabit Smart PoE
Ietaupiet 5,37 €
160,55 €
TP-Link JetStream TL-SG2210MP ir praktisks 10 portu Gigabit tīkla slēdzis, kas apvieno ātru datu pārraidi ar 8 PoE+ portiem, lai vienlaikus barotu un pieslēgtu ierīces, piemēram, piekļuves punktus, IP kameras un VoIP telefonus. Šis slēdzis ir veidots mākoņa pārvaldībai, izmantojot Omada SDN (Softwar... Lasīt vairāk
Krājums 18 Kods 26432 Ražotājs TP-LINK Modelis SG2210MP Garantija 5 gadi

Piegāde un atgriešana

Paredzamā piegāde
Mēs jūs regulāri informēsim, izmantojot detalizēto izsekošanas sistēmu. Piegāde var aizkavēties +1 d. d.
Maksājumu veidi
Bankas karteVisaMastercardPayPalApple PayGoogle PayBankas pārskaitījums

TP-Link JetStream TL-SG2210MP ir praktisks 10 portu Gigabit tīkla slēdzis, kas apvieno ātru datu pārraidi ar 8 PoE+ portiem, lai vienlaikus barotu un pieslēgtu ierīces, piemēram, piekļuves punktus, IP kameras un VoIP telefonus. Šis slēdzis ir veidots mākoņa pārvaldībai, izmantojot Omada SDN (Software Defined Networking) platformu, kas ļauj centralizēti konfigurēt un uzraudzīt visu tīklu – slēdžus, piekļuves punktus un vārtejas – no viena paneļa. Tas ir lieliski piemērots birojiem, viesnīcām, mazumtirdzniecības veikaliem un izglītības iestādēm, kur nepieciešams uzticams un viegli paplašināms tīkls.

Reālas pielietošanas scenāriji

Birojs ar VoIP un bezvadu tīklu: Pievienojiet IP telefonus un piekļuves punktus slēdža PoE+ portiem – tie saņems gan datus, gan strāvu pa vienu kabeli. Izmantojot Omada SDN kontrolleri, varat ātri izveidot VLAN atsevišķām nodaļām un iestatīt QoS prioritātes balss trafikam.

Veikals ar vairākām kamerām: Pieslēdziet IP kameras 8 PoE+ portiem un pārvaldiet tās centralizēti. Slēdzis atbalsta līdz 30 W uz portu, tāpēc varat barot pat jaudīgas PTZ kameras. Ar mākoņa pārvaldību varat attālināti pārbaudīt kameru statusu un atjaunināt programmatūru.

Izglītības iestāde ar daudzlietotāju tīklu: Slēdzis ļauj izveidot atsevišķus tīklus skolēniem, skolotājiem un viesiem, izmantojot VLAN. Pateicoties SDN, varat viegli paplašināt tīklu, pievienojot vairākus slēdžus un piekļuves punktus, un pārvaldīt tos no viena centrālā punkta.

Galvenās specifikācijas

  • Porti: 10 Gigabit Ethernet porti, no tiem 8 atbalsta PoE+ (katrs līdz 30 W)
  • Pārvaldība: Mākoņa bāzēta SDN (Omada) ar centralizētu kontroli, atbalsta VLAN, QoS, IGMP snooping un citus L2+ protokolus
  • Pielietojums: Biroji, viesnīcas, mazumtirdzniecība, izglītība un citas vidējas sarežģītības tīkla vides
  • Funkcija: Apvieno strāvas padevi (PoE+) un Gigabit datu pārraidi vienā kabelī, samazinot vadu jucekli
Galvenās priekšrocības
  • 8× Gigabit 802.3af/at PoE+ porti un 2× Gigabit SFP sloti
  • 150 W kopējais PoE budžets ar līdz 30 W PoE izeju uz portu*
  • Centralizēta mākoņpārvalde, izmantojot tīmekli vai Omada lietotni†
  • Atsevišķa pārvaldība caur tīmekli, CLI, SNMP un RMON
  • Statiskā maršrutēšana palīdz novirzīt iekšējo trafiku lielākai efektivitātei
  • VLAN, ACL, QoS un IGMP Snooping
  • Izturīgs metāla korpuss un galda/plaukta montāžas dizains
  • Slēdža tips: Pārvaldīts
  • Pamata RJ-45 Ethernet portu skaits: 8
  • Pamata komutācijas RJ-45 Ethernet portu tips: Gigabitu Ethernet (10/100/1000)
  • Uzstādīto SFP moduļu skaits: 0
  • Uzstādīto SFP+ moduļu skaits: 0
  • Tīklošanas standarti: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
  • 10G atbalsts: No
  • MAC adrešu tabula: 8000 ieraksti
  • Pārslēgšanas jauda: 20 Gbit/s
  • Rack montāža: Jā
  • Barošanas avots: AC
  • Barošanas avots iekļauts: Jā
  • Strāva caur Ethernet (PoE): Jā
Specifikācija
10G atbalsts
Nē
ARP pārbaude
Jā
Atrašanās vietas iestatījumu konfigurēšana (CLI)
Jā
Ātruma ierobežošana
Jā
Augstums
44 mm
Barošanas avots
AC
Barošanas avots iekļauts
Jā
BPDU filtrēšana/aizsardzība
Jā
Broadcast storm kontrole
Jā
Darba relatīvais mitrums (H-H)
10 - 90
Darba temperatūra (T-T)
0 - 50
DHCP funkcijas
DHCP klients, DHCP relejs, DHCP serveris, DHCP snooping, DHCPv6 klients, DHCPv6 snooping
Drošības algoritmi
EAP-LEAP, EAP-MD5, EAP-TLS, EAP-TTLS, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSH-2, SSL/TLS
Dziļums
180 mm
Džumbo kadru atbalsts
Jā
Džumbu rāmji
9000
Enerģijas patēriņš (maks.)
173.9 W
Formas faktors
1U
Gigabitu Ethernet (vara) portu skaits
8
HS kods
85176990
Iepakojuma augstums
80 mm
Iepakojuma dziļums
400 mm
Iepakojuma platums
250 mm
Iepakojuma svars
2120 g
IGMP snooping
Jā
IP-MAC-Porta saistīšana
Jā
Kopējā Power over Ethernet (PoE) budžeta jauda
150 W
MAC adrešu tabula
8000 ieraksti
Maiņstrāvas ieejas frekvence
50/60
Maiņstrāvas ieejas spriegums
100 - 240
Mākoņpārvaldīts
Jā
MIB atbalsts
RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493
Multiraides atbalsts
Jā
Pakalpojuma kvalitātes (QoS) atbalsts
Jā
Pakešu bufera atmiņa
4.1 MB
Pamata komutācijas RJ-45 Ethernet portu tips
Gigabitu Ethernet (10/100/1000)
Pamata RJ-45 Ethernet portu skaits
8
Pārslēgšanas jauda
20 Gbit/s
Pārsūtīšanas ātrums
14,9 Mpps
Pārvaldības protokoli
SNMPv1/v2c/v3, SNTP
Piekļuves kontroles saraksts (ACL)
Jā
Platums
294 mm
Plūsmas kontroles atbalsts
Jā
Portu spoguļošana
Jā
Power over Ethernet plus (PoE+) portu skaits
8
Produkta krāsa
Melns
Rindu plānošanas algoritmi
SP, svērtais Round Robin (WRR)
Rindu skaits
8
Saišu apvienošana
Jā
Sertifikācija
CE, FCC, RoHS
SFP moduļu slotu skaits
2
Siltuma izkliede
594,46 BTU/h
Sistēmas notikumu žurnāls
Jā
Šķiedru Ethernet kabeļu tehnoloģija
100BASE-FX, 1000Base-X
Slēdža slānis
L2/L2+
Slēdža tips
Pārvaldīts
SSH/SSL atbalsts
Jā
Strāva caur Ethernet (PoE)
Jā
Tīklošanas standarti
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Tiltveida koka protokols
Jā
Tīmekļa pārvaldība
Jā
Uzglabāšanas relatīvais mitrums (H-H)
5 - 90
Uzglabāšanas temperatūra (T-T)
-40 - 70
Uzstādīšana statīvā
Jā
Vara Ethernet kabeļu tehnoloģija
10BASE-T, 100BASE-TX, 1000BASE-T
Ventilatoru skaits
1 ventilators(-i)
Virtuālā LAN funkcijas
MAC adreses VLAN, Multicast VLAN, Protokola VLAN, Marķēts VLAN, Balss VLAN
VLAN atbalsts
Jā
VLAN skaits
4000

Rokasgrāmata

Atvērt dokumentu

Dokuments

Atvērt dokumentu

Dokuments

Atvērt dokumentu
Cenu vēsture pēdējo 6 mēnešu laikā
Pārvaldāms slēdzis TP-Link JetStream TL-SG2210MP 10 portu Gigabit Smart PoE
Pašreizējā
160,55 €
Zemākā
158,04 €
Augstākā
178,65 €
Izmaiņas 24 h
0,00 €   0%
Nedēļa
-6,24 €   -4%
Mēnesis
+0,70 €   +0%

Populāras preces šajā kategorijā

Sveiki, esmu ITworkshop.lv AI asistents. Varu palīdzēt atrast preces, salīdzināt izvēles, izveidot piedāvājuma PDF vai atvērt atbalsta pieprasījumu.