Konts Kontakti
Jūsu grozs
Maksājiet kurjeram bez komisijas
Vajag palīdzību? Jautājiet AI

D-Link 24 portu Gigabit PoE viedais pārslēdzējs ar 4x 10G SFP+, 370W

D-Link 24 portu Gigabit PoE viedais pārslēdzējs ar 4x 10G SFP+, 370W
D-Link 24 portu Gigabit PoE viedais pārslēdzējs ar 4x 10G SFP+, 370W
D-Link 24 portu Gigabit PoE viedais pārslēdzējs ar 4x 10G SFP+, 370W
-2%
Super cena
60 mēn.
D-Link 24 portu Gigabit PoE viedais pārslēdzējs ar 4x 10G SFP+, 370W
D-Link 24 portu Gigabit PoE viedais pārslēdzējs ar 4x 10G SFP+, 370W
D-Link 24 portu Gigabit PoE viedais pārslēdzējs ar 4x 10G SFP+, 370W
Ietaupiet 11,79 €
469,90 €
Šis D-Link DGS-1250 sērijas viedais pārslēdzējs ir praktisks risinājums, kas apvieno 24 Gigabit Ethernet portus ar PoE (līdz 370 W) un četriem 10G SFP+ slotiem optiskajiem savienojumiem. Tas nodrošina uzņēmuma līmeņa tīkla pārvaldību un ir piemērots gan piekļuves slānim, gan SMB agregācijai.Reālās l... Lasīt vairāk
Krājums 6 Kods 10753 Ražotājs D-LINK Modelis DGS-1250-28XMP/E Garantija 5 gadi

Piegāde un atgriešana

Paredzamā piegāde piektdien, 16. oktobra
Mēs jūs regulāri informēsim, izmantojot detalizēto izsekošanas sistēmu
Maksājumu veidi
Bankas karteVisaMastercardPayPalApple PayGoogle PayBankas pārskaitījums

Šis D-Link DGS-1250 sērijas viedais pārslēdzējs ir praktisks risinājums, kas apvieno 24 Gigabit Ethernet portus ar PoE (līdz 370 W) un četriem 10G SFP+ slotiem optiskajiem savienojumiem. Tas nodrošina uzņēmuma līmeņa tīkla pārvaldību un ir piemērots gan piekļuves slānim, gan SMB agregācijai.

Reālās lietošanas scenāriji

Piemērots birojiem, kur nepieciešams centralizēti barot IP kameras, VoIP telefonus un bezvadu piekļuves punktus, izmantojot PoE. Ar 10G SFP+ augšsaitēm var pieslēgt tīkla kodolu vai serverus, izmantojot vienmodas vai daudzmodu optiskos moduļus. Pateicoties Auto Voice VLAN un Surveillance Mode, automātiski prioritizē VoIP un video trafiku, kas ir svarīgi, ja tīklā ir daudz IP kameru. Pilna CLI un konsoles ports ļauj konfigurēt un uzturēt ierīci pat bez interneta piekļuves.

Galvenās specifikācijas

  • 24 porti 10/100/1000BASE-T ar PoE (IEEE 802.3af/at, kopējais budžets līdz 370 W)
  • 4 x 10G SFP+ sloti (atbalsta vienmodas un daudzmodu SFP moduļus)
  • Pārvaldība: tīmekļa saskarne (11 valodās), konsoles ports ar CLI, SNMP, D-Link Network Assistant (DNA)
  • Slāņa funkcijas: Advanced Layer-2, Lite Layer-3, statiskā maršrutēšana
  • Trafika apstrāde: QoS, IGMP snooping, Auto Voice VLAN, Surveillance Mode
  • Izturība: STP/RSTP/MSTP
  • Portu apvienošana: LACP
  • Plūsmas kontrole: IEEE 802.3x
Galvenās priekšrocības
  • 24 x 10/100/1000BASE-T PoE porti
  • 4 x 10G SFP+ porti
  • Lite L3 statiskā maršrutēšana
  • Uzlabotas drošības funkcijas, IMPB, 802.1X autentifikācija
  • 370 W PoE budžets (802.3af/at)
  • Divkāršs attēls un konfigurācija
  • Atbalsta STP/RSTP/MSTP
  • Pilns CLI
  • QoS iespējošana
  • 11 tīmekļa valodas
  • Slēdža tips: Pārvaldīts
  • Pamata RJ-45 Ethernet portu skaits: 24
  • Pamata komutācijas RJ-45 Ethernet portu tips: Gigabitu Ethernet (10/100/1000)
  • Uzstādīto SFP moduļu skaits: 0
  • Uzstādīto SFP+ moduļu skaits: 0
  • Tīklošanas standarti: IEEE 802.3af, IEEE 802.3at
  • 10G atbalsts: Jā
  • MAC adrešu tabula: 16000 ieraksti
  • Pārslēgšanas jauda: 128 Gbit/s
  • Rack montāža: Jā
  • Barošanas avots iekļauts: Jā
  • Strāva caur Ethernet (PoE): Jā
Specifikācija
10G atbalsts
Jā
ARP pārbaude
Jā
Atbalstītie kabeļu veidi
Cat5, Cat5e
Atmiņas tips
DDR3-SDRAM
Atrašanās vietas iestatījumu konfigurēšana (CLI)
Jā
Augstums
44 mm
Auto MDI/MDI-X
Jā
Barošanas avots iekļauts
Jā
Broadcast storm kontrole
Jā
Cilpas aizsardzība
Jā
Darba relatīvais mitrums (H-H)
0 - 95%
Darba temperatūra (T-T)
-5 - 50 °C
DHCP funkcijas
DHCP serveris, DHCP snooping
Drošības algoritmi
EAP, LEAP, MD5, PEAP, SSH, SSL/TLS, TTLS
Dziļums
250 mm
Džumbo kadru atbalsts
Jā
Džumbu rāmji
12000
Elektromagnētiskā saderība
CE A, VCCI A, FCC A, IC, BSMI
Enerģijas patēriņš (maks.)
455.1 W
Iekšējā atmiņa
2048 MB
Iepakojuma augstums
89 mm
Iepakojuma dziļums
563 mm
Iepakojuma platums
393 mm
Iepakojuma svars
4.76 kg
IGMP snooping
Jā
IP-MAC-Porta saistīšana
Jā
Konsoles ports
RJ-45
Kopējā Power over Ethernet (PoE) budžeta jauda
370 W
LED indikatori
Aktivitāte, Savienojums, Barošana, Ātrums
MAC adrešu tabula
16000 ieraksti
Maiņstrāvas ieejas spriegums
100 - 240 V
MIB atbalsts
RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,
Multiraides atbalsts
Jā
Pakalpojuma kvalitātes (QoS) atbalsts
Jā
Pakešu bufera atmiņa
12 MB
Pamata komutācijas RJ-45 Ethernet portu tips
Gigabitu Ethernet (10/100/1000)
Pamata RJ-45 Ethernet portu skaits
24
Pārslēgšanas jauda
128 Gbit/s
Pārsūtīšanas ātrums
95,24 Mpps
Piekļuves kontroles saraksta (ACL) noteikumi
768
Piekļuves kontroles saraksts (ACL)
Jā
Pilns duplekss
Jā
Platums
440 mm
Plūsmas kontroles atbalsts
Jā
Portu spoguļošana
Jā
Power over Ethernet (PoE) jauda uz portu
15.4 W
Power over Ethernet (PoE) portu skaits
24
Produkta krāsa
Melns
Programmatūras atjaunināšanas iespēja
Jā
Rindas sākuma (HOL) bloķēšana
Jā
Rindu plānošanas algoritmi
Svērtais Round Robin (WRR)
Saišu apvienošana
Jā
Sertifikācija
CB, UL, BSMI, CCC
SFP+ moduļu slotu skaits
4
Siltuma izkliede
1551,891 BTU/h
Sistēmas notikumu žurnāls
Jā
Šķiedru Ethernet kabeļu tehnoloģija
100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX
Slēdža slānis
L3
Slēdža tips
Pārvaldīts
Statiskais maršruts
Jā
Statisko maršrutu skaits
124
Strāva caur Ethernet (PoE)
Jā
Svars
3.46 kg
Tīklošanas standarti
IEEE 802.3af, IEEE 802.3at
Tiltveida koka protokols
Jā
Tīmekļa pārvaldība
Jā
Trokšņa līmenis
50.8 dB
Uzglabāšanas relatīvais mitrums (H-H)
0 - 95%
Uzglabāšanas temperatūra (T-T)
-20 - 70 °C
Uzglabāt un pārsūtīt
Jā
Uzstādīšana statīvā
Jā
Uzstādīto SFP moduļu skaits
0
Uzstādīto SFP+ moduļu skaits
0
Vara Ethernet kabeļu tehnoloģija
10BASE-T, 100BASE-TX, 1000BASE-T
Vidējais laiks starp kļūmēm (MTBF)
463430.16 h
Virtuālā LAN funkcijas
Balss VLAN
VLAN atbalsts
Jā
VLAN skaits
4094
Zibatmiņa
64 MB
Cenu vēsture pēdējo 6 mēnešu laikā
D-Link 24 portu Gigabit PoE viedais pārslēdzējs ar 4x 10G SFP+, 370W
Pašreizējā
469,90 €
Zemākā
469,90 €
Augstākā
556,31 €
Izmaiņas 24 h
0,00 €   0%
Nedēļa
-4,20 €   -1%
Mēnesis
-17,22 €   -4%

Populāras preces šajā kategorijā

Sveiki, esmu ITworkshop.lv AI asistents. Varu palīdzēt atrast preces, salīdzināt izvēles, izveidot piedāvājuma PDF vai atvērt atbalsta pieprasījumu.