Konts Kontakti
Jūsu grozs
Maksājiet kurjeram bez komisijas
Vajag palīdzību? Jautājiet AI

D-Link DGS-3130-54S pārvaldāms L3 slēdzis, melns, pelēks

D-Link DGS-3130-54S pārvaldāms L3 slēdzis, melns, pelēks
D-Link DGS-3130-54S pārvaldāms L3 slēdzis, melns, pelēks
D-Link DGS-3130-54S pārvaldāms L3 slēdzis, melns, pelēks
D-Link DGS-3130-54S pārvaldāms L3 slēdzis, melns, pelēks
D-Link DGS-3130-54S pārvaldāms L3 slēdzis, melns, pelēks
D-Link DGS-3130-54S pārvaldāms L3 slēdzis, melns, pelēks
1 935,99 €
D-Link DGS-3130-54S ir Lite Layer 3 kaudzējams pārvaldāms slēdzis, kas paredzēts drošu uzņēmumu vai metro Ethernet piekļuves tīklu izveidei. Šis modelis piedāvā 54 SFP Gigabit Ethernet portus, kas ir ideāli piemēroti optisko šķiedru savienojumiem lielos attālumos. Slēdzis atbalsta multiraides un pap... Lasīt vairāk
Krājums 2 Kods 1457756 Ražotājs D-LINK Modelis DGS-3130-54S/SI Garantija 2 gadi

Piegāde un atgriešana

Paredzamā piegāde
Mēs jūs regulāri informēsim, izmantojot detalizēto izsekošanas sistēmu. Piegāde var aizkavēties +1 d. d.
Maksājumu veidi
Bankas karteVisaMastercardPayPalApple PayGoogle PayBankas pārskaitījums

D-Link DGS-3130-54S ir Lite Layer 3 kaudzējams pārvaldāms slēdzis, kas paredzēts drošu uzņēmumu vai metro Ethernet piekļuves tīklu izveidei. Šis modelis piedāvā 54 SFP Gigabit Ethernet portus, kas ir ideāli piemēroti optisko šķiedru savienojumiem lielos attālumos. Slēdzis atbalsta multiraides un paplašinātas drošības funkcijas, padarot to par uzticamu Gigabit piekļuves slāņa risinājumu.

Reālas pielietošanas scenāriji

Izmantojiet DGS-3130-54S, lai izveidotu ātru un drošu tīklu biroja ēkā, kur nepieciešams savienot vairākus darbiniekus ar centrālo serveri. Pateicoties SFP portiem, varat viegli pieslēgt optiskās šķiedras līnijas starp stāviem vai ēkām. Slēdzis ir lieliski piemērots arī videonovērošanas sistēmām, kur kameras izmanto optisko savienojumu, vai izglītības iestādēs, kur nepieciešama augsta tīkla pieejamība un drošība.

Galvenās specifikācijas

  • 54 SFP Gigabit Ethernet porti (bez PoE)
  • Lite Layer 3 pārvaldība ar maršrutēšanas iespējām
  • Atbalsta ITU-T G.8032 ERPS, atkopšanās laiks līdz 50 ms
  • 802.1D/802.1w/802.1s STP, RSTP, MSTP, LBD un Broadcast Storm Control
  • Dinamiskā 802.3ad Link Aggregation slodzes sadalei un dublēšanai
  • USB 2.0 ports attēlu ielādei, konfigurācijas augšupielādei un syslog saglabāšanai
  • Ārējā redundantā barošanas avota atbalsts (DPS-700, nav iekļauts)
  • Drošības funkcijas: ACL, Storm Control, IP-MAC-Port Binding ar DHCP Snooping
  • Autentifikācija: 802.1X, Web-based Access Control (WAC), MAC-based Access Control (MAC)
  • Microsoft NAP atbalsts tīkla politikas ieviešanai
Galvenās priekšrocības
  • Slēdža tips: Pārvaldīts
  • Uzstādīto SFP moduļu skaits: 0
  • Uzstādīto SFP+ moduļu skaits: 0
  • Tīklošanas standarti: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3x
  • 10G atbalsts: Jā
  • MAC adrešu tabula: 16384 ieraksti
  • Pārslēgšanas jauda: 216 Gbit/s
  • Rack montāža: Jā
  • Sakraujams: Jā
  • Barošanas avots: AC
  • Strāva caur Ethernet (PoE): No
Specifikācija
10G atbalsts
Jā
Ārējās kastes uz paletes (gaisa)
18 pc(s)
ARP pārbaude
Jā
Ātrās palaišanas rokasgrāmata
Jā
Augstums
44 mm
Autentifikācija
Viesu VLAN, MAC bāzēta autentifikācija, Porta bāzēta autentifikācija
Barošanas avots
AC
BPDU filtrēšana/aizsardzība
Jā
Cilpas aizsardzība
Jā
Darba relatīvais mitrums (H-H)
10 - 90%
Darba temperatūra (T-T)
0 - 50 °C
DHCP funkcijas
DHCP klients, DHCP relejs, DHCP serveris, DHCP snooping
DoS uzbrukumu novēršana
Jā
Drošība
CB, cUL, BSMI, CCC
Drošības algoritmi
SNMP, SNMPv3, SSH-2, SSL/TLS
Dublēta barošanas avota (RPS) atbalsts
Jā
Dziļums
350 mm
Džumbo kadru atbalsts
Jā
Džumbu rāmji
9000
Enerģijas patēriņš (maks.)
131 W
Fiziskā sakraušana (vienības)
9
Galvenās (ārējās) kastes uz paletes (jūra)
18 pc(s)
GARP VLAN reģistrācijas protokols (GVRP)
Jā
HS kods
85176990
Iepakojuma augstums
118 mm
Iepakojuma dziļums
595 mm
Iepakojuma platums
450 mm
Iepakojuma svars
6.32 kg
IGMP snooping
Jā
LED indikatori
Jā
MAC adrešu tabula
16384 ieraksti
Maiņstrāvas ieejas frekvence
50 - 60 Hz
Maiņstrāvas ieejas spriegums
100 - 240 V
Maršrutēšanas protokoli
RIP
MIB atbalsts
RFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156, 2578; RFC 1215; RFC 1212; RFC 1215; RFC 1157, 2571-2576; RFC 4022; RFC 4113; RFC 4293; RFC 2737
Multiraides atbalsts
Jā
Neto svars (iekšējā iepakojuma kaste)
19 kg
Nosūtīšanas (iekšējās) kastes augstums
62.6 cm
Nosūtīšanas (iekšējās) kastes bruto svars
20.7 kg
Nosūtīšanas (iekšējās) kastes garums
46.8 cm
Pakalpojuma kvalitātes (QoS) atbalsts
Jā
Pakešu bufera atmiņa
4 MB
Palešu bruto svars (jūra)
389.8 kg
Paletes augstums (gaisa)
2.01 m
Paletes augstums (jūra)
2.01 m
Paletes bruto garums
102 cm
Paletes bruto platums
122 cm
Paletes bruto svars (gaisa)
389.8 kg
Pārslēgšanas jauda
216 Gbit/s
Pārsūtīšanas ātrums
161 Mpps
Piekļuves kontroles saraksta (ACL) ienākošā plūsma
2048
Piekļuves kontroles saraksta (ACL) noteikumi
2048
Piekļuves kontroles saraksts (ACL)
Jā
Piekļuves kontroles saraksts (ACL) izeja
512
Platums
440 mm
Plūsmas kontroles atbalsts
Jā
Portu spoguļošana
Jā
Produkta krāsa
Melns, Pelēks
Produkti uz nosūtīšanas (iekšējo) kasti
3 pc(s)
Produkti uz paletes (gaisa)
54 pc(s)
Produkti uz paletes (jūra)
54 pc(s)
Rindas sākuma (HOL) bloķēšana
Jā
Rindu plānošanas algoritmi
SP, WRR+SP, Weighted Round Robin (WRR)
Rokasgrāmata
Jā
Saišu apvienošana
Jā
Sakņu aizsardzība
Jā
Sakraujams
Jā
Sertifikācija
FCC A, CE A, VCCI A, IC, RCM, BSMI, CCC
sFlow
Jā
SFP moduļu slotu skaits
48
SFP+ moduļu slotu skaits
4
Siltuma izkliede
446.99 BTU/h
Sistēmas notikumu žurnāls
Jā
Šķiedru optikas savienotājs
SFP, SFP+
Slēdža slānis
L3
Slēdža tips
Pārvaldīts
SSH/SSL atbalsts
Jā
Strāva caur Ethernet (PoE)
Nē
Strāvas savienotājs
AC ieejas ligzda
Sūtīšanas (iekšējās) kastes platums
37.4 cm
Svars
4.52 kg
Telnet
Jā
Tīklošanas standarti
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3x
Tiltveida koka protokols
Jā
Tīmekļa pārvaldība
Jā
Trokšņa līmenis
54 dB
USB 2.0 portu skaits
1
Uzglabāšanas relatīvais mitrums (H-H)
5 - 90%
Uzglabāšanas temperatūra (T-T)
-40 - 70 °C
Uzstādīšana statīvā
Jā
Uzstādīto SFP moduļu skaits
0
Uzstādīto SFP+ moduļu skaits
0
Vara Ethernet kabeļu tehnoloģija
10GBASE-T
Ventilatoru skaits
5 ventilators(-i)
Vidējais laiks starp kļūmēm (MTBF)
520861 h
Virtuālā kraušana (vienības)
32
Virtuālā LAN funkcijas
Uz MAC adresi balstīts VLAN, Porta balstīts VLAN, Privāts VLAN, Marķēts VLAN, Balss VLAN
Virtuālā maršrutētāja dublēšanas protokols (VRRP)
Jā
VLAN atbalsts
Jā
VLAN skaits
4000
Cenu vēsture pēdējo 6 mēnešu laikā
D-Link DGS-3130-54S pārvaldāms L3 slēdzis, melns, pelēks
Pašreizējā
1 935,99 €
Zemākā
1 927,08 €
Augstākā
2 059,56 €
Izmaiņas 24 h
+7,04 €   +0%
Nedēļa
-13,63 €   -1%
Mēnesis
-25,71 €   -1%

Populāras preces šajā kategorijā

Sveiki, esmu ITworkshop.lv AI asistents. Varu palīdzēt atrast preces, salīdzināt izvēles, izveidot piedāvājuma PDF vai atvērt atbalsta pieprasījumu.