Konts Kontakti
Jūsu grozs
Maksājiet kurjeram bez komisijas
Vajag palīdzību? Jautājiet AI

Trendnet TPE-5028WS pārvaldāms PoE+ slēdzis

Trendnet TPE-5028WS pārvaldāms PoE+ slēdzis
Trendnet TPE-5028WS pārvaldāms PoE+ slēdzis
Trendnet TPE-5028WS pārvaldāms PoE+ slēdzis
Trendnet TPE-5028WS pārvaldāms PoE+ slēdzis
Trendnet TPE-5028WS pārvaldāms PoE+ slēdzis
Trendnet TPE-5028WS pārvaldāms PoE+ slēdzis
445,99 €
Trendnet TPE-5028WS ir praktisks, plauktā montējams pārvaldāms Gigabit Ethernet slēdzis ar 24 PoE+ portiem un četriem koplietojamiem augšupsaites portiem (RJ-45 vai SFP). Tas nodrošina 56 Gbps pārslēgšanas jaudu, IPv6 atbalstu, 8000 ierakstu MAC tabulu un 370 W PoE jaudas budžetu, lai barotu tīkla i... Lasīt vairāk
Krājums 2 Kods 1485818 Ražotājs TRENDNET Modelis TPE-5028WS Garantija 2 gadi

Piegāde un atgriešana

Paredzamā piegāde
Mēs jūs regulāri informēsim, izmantojot detalizēto izsekošanas sistēmu. Piegāde var aizkavēties +1 d. d.
Maksājumu veidi
Bankas karteVisaMastercardPayPalApple PayGoogle PayBankas pārskaitījums

Trendnet TPE-5028WS ir praktisks, plauktā montējams pārvaldāms Gigabit Ethernet slēdzis ar 24 PoE+ portiem un četriem koplietojamiem augšupsaites portiem (RJ-45 vai SFP). Tas nodrošina 56 Gbps pārslēgšanas jaudu, IPv6 atbalstu, 8000 ierakstu MAC tabulu un 370 W PoE jaudas budžetu, lai barotu tīkla ierīces. Slēdzis piedāvā tīmekļa pārvaldības saskarni un uzraudzības funkcijas, kas piemērotas mazo un vidējo uzņēmumu tīkliem.

Ko ar to var darīt?

  • Darbināt un pieslēgt bezvadu piekļuves punktus, VoIP tālruņus un PTZ IP kameras – katrs PoE+ ports nodrošina līdz 30 W, kopējais budžets 370 W.
  • Izmantot kā malu slēdzi SMB vai filiāļu tīklos – viegli integrējams ar VLAN, ACL, QoS un saišu apvienošanu.
  • Segmentēt tīklu ar VLAN, prioritizēt balss un video trafiku ar QoS, kā arī uzraudzīt tīklu ar SNMP, RMON un porta spoguļošanu.

Galvenās specifikācijas

  • Modelis: Trendnet TPE-5028WS
  • Porti: 24 × Gigabit PoE+ (10/100/1000) + 4 × koplietojami Gigabit (RJ-45/SFP)
  • PoE budžets: 370 W (līdz 30 W uz PoE+ portu)
  • Pārslēgšanas jauda: 56 Gbps
  • MAC adrešu tabula: 8000 ieraksti
  • Pārvaldība: tīmekļa saskarne, SNMP, RMON, CLI funkcijas SMB
  • Standarti: IEEE 802.3/3u/3ab/3z/3x/3ad/3af/3at, IEEE 802.1Q/1D/1p/1x/1w/1s, IPv6 gatavs
  • Formfaktors: 1U plauktā montējams, iebūvēts barošanas bloks, svars 3,92 kg
Specifikācija
Ātrās palaišanas rokasgrāmata
Jā
Augstums
44 mm
Darba relatīvais mitrums (H-H)
0 - 95
Darba temperatūra (T-T)
-5 - 50
Drošības algoritmi
SSL/TLS, SNMP, HTTPS
Dziļums
250 mm
Džumbo kadru atbalsts
Jā
Džumbu rāmji
10000
Enerģijas patēriņš (maks.)
446 W
Enerģijas patēriņš (tipisks)
30 W
Formas faktors
1U
HS kods
85176990
Iekļauti kabeļi
AC
IGMP snooping
Jā
Kombinēto SFP portu skaits
4
Kopējā Power over Ethernet (PoE) budžeta jauda
370 W
Korpusa materiāls
Lineārs zema blīvuma polietilēns (LLDPE)
LED indikatori
Y
MAC adrešu filtrēšana
Jā
MAC adrešu tabula
8000 ieraksti
Maiņstrāvas ieejas frekvence
50 - 60
Maiņstrāvas ieejas spriegums
100 - 240
MIB atbalsts
IP FORWARD TABLE MIB RFC 1354, RMON MIB RFC 1271, IPV4 MIB RFC 1213, IPV6 MIB RFC 2465, GVRP MIB IEEE 802.1Q-VLAN, LA MIB IEEE 802.3ad, LLDP MIB IEEE 802.1AB, IGMP SNOOPING MIB RFC 2933, MLD SNOOPING MIB RFC 3019, PRIVATE VLAN MIB IEEE 802.1Q, DHCPSNOOP MIB RFC 2026, QOS MIB RFC 4323, SNMP MIB RFC 3415, STP MIB RFC 4318, PNAC MIB IEEE 802.1x, VLAN MIB IEEE 802.1q, DNS MIB RFC 1611, ACL MIB, BANDWIDTH CTRL MIB, LBD MIB, MIRROR MIB, IPV6 NEIGHBOR MIB, SNTP MIB, STORM CTRL MIB, STATISTICS MIB, Tool MIB, VOICE VLAN MIB, DOS MIB
Multicast MAC adrešu tabula
256 ieraksti
Multiraides atbalsts
Jā
Pakalpojuma kvalitātes (QoS) atbalsts
Jā
Pakešu bufera atmiņa
4.1 MB
Pamata komutācijas RJ-45 Ethernet portu tips
Gigabitu Ethernet (10/100/1000)
Pamata RJ-45 Ethernet portu skaits
24
Pārslēgšanas jauda
56 Gbit/s
Pārsūtīšanas ātrums
41,7 Mpps
Piekļuves kontroles saraksts (ACL)
Jā
Pilns duplekss
Jā
Platums
440 mm
Plaukta montāžas komplekts
Jā
Portu spoguļošana
Jā
Power over Ethernet plus (PoE+) portu skaits
24
Produkta krāsa
Melns
Resursu CD
Jā
Rindas sākuma (HOL) bloķēšana
Jā
Saderīgas operētājsistēmas
Windows® 10, 8.1, 8, 7, Vista, XP, Windows® 2003/2008 Server
Saišu apvienošana
Jā
Sertifikācija
CE, FCC
Slēdža tips
Pārvaldīts
Strāva caur Ethernet (PoE)
Jā
Strāvas savienotājs
Līdzstrāvas ieejas ligzda
Svars
3.92 kg
Tīklošanas standarti
IEEE 802.3, IEEE 802.3z, IEEE 802.3x, IEEE 802.3u, IEEE 802.3az, IEEE 802.3at, IEEE 802.3af, IEEE 802.3ad, IEEE 802.3ab, IEEE 802.1x, IEEE 802.1w, IEEE 802.1s, IEEE 802.1p, IEEE 802.1ab, IEEE 802.1Q, IEEE 802.1D
Tiltveida koka protokols
Jā
Tīmekļa pārvaldība
Jā
Trokšņa līmenis
52 dB
Uzstādīšana statīvā
Jā
Ventilatoru skaits
2 ventilators(-i)
Vidējais laiks starp kļūmēm (MTBF)
277.604 h
Virtuālā LAN funkcijas
Privātais VLAN, VLAN identifikators (VLAN ID), marķētais VLAN, balss VLAN
VLAN atbalsts
Jā
Cenu vēsture pēdējo 6 mēnešu laikā
Trendnet TPE-5028WS pārvaldāms PoE+ slēdzis
Pašreizējā
445,99 €
Zemākā
409,10 €
Augstākā
465,39 €
Izmaiņas 24 h
+4,08 €   +1%
Nedēļa
-1,62 €   0%
Mēnesis
+33,39 €   +8%

Populāras preces šajā kategorijā

Sveiki, esmu ITworkshop.lv AI asistents. Varu palīdzēt atrast preces, salīdzināt izvēles, izveidot piedāvājuma PDF vai atvērt atbalsta pieprasījumu.